<!DOCTYPE html>
<html lang="ru">
<head>
	<meta charset="UTF-8">
	<title>Пирог с тыквой и яблоками рецепт с фото пошагово - 1000.menu</title>
	<link rel="canonical" href="/cooking/7914-pirog-s-tykvoi-i-yablokami">
	<meta name='description' content='Как приготовить пирог с тыквой и яблоками: поиск по ингредиентам, советы, отзывы, пошаговые фото, подсчет калорий, изменение порций, похожие рецепты'>
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">
	<script id="loadcss"></script>
	<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js"></script>
	<script src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
	<script async src="https://cdnjs.cloudflare.com/ajax/libs/jqueryui-touch-punch/0.2.3/jquery.ui.touch-punch.min.js"></script>
	<script src='https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.0.0/jquery.magnific-popup.min.js'></script>
	<script async src="https://cdnjs.cloudflare.com/ajax/libs/jquery.touchswipe/1.6.4/jquery.touchSwipe.min.js"></script>
	<link rel='stylesheet' href='//static.1000.menu/style/css/general.v1626815984.css'>
	<script src="//static.1000.menu/style/js/i18n/general/ru.v1623074397.js"></script>
	<script>var xrumka_glob = {cdn_prefix:"//static.1000.menu"};</script>
	<script src='//static.1000.menu/style/js/general.v1630237596.js'></script>
	<script async src="https://yastatic.net/share2/share.js"></script>
	<meta property="og:type" content="website" />
	<meta property="og:url" content="https://1000.menu/cooking/7914-pirog-s-tykvoi-i-yablokami" />	
	<meta property="og:image" content='https://static.1000.menu/img/content/7914/pirog-s-tjkvoi-i-yablokami_1555512187_color_4944b7_hor.jpg' />
	<meta property="og:image" data-vertical="true" content="https://static.1000.menu/img/content/7914/pirog-s-tjkvoi-i-yablokami_1550483227_color_d73600.jpg" />	
	<meta property="og:title" content='Пирог с тыквой и яблоками рецепт с фото пошагово' />
	<meta property="og:description" content='Как приготовить пирог с тыквой и яблоками: поиск по ингредиентам, советы, отзывы, пошаговые фото, подсчет калорий, изменение порций, похожие рецепты' />
	<link rel="search" type="application/opensearchdescription+xml" title="1000.menu" href="//static.1000.menu/opensearch.xml">
	<link rel="alternate" type="application/atom+xml" title="Новости Хрумки - 1000.menu" href="https://1000.menu/feed/news">
    <meta name="csrf-params" content="_token:1dd9a39a1eaf24f406dbc0b34d12362e">
	<meta name="p:domain_verify" content="2053338a33fa4a3e91b369f3c746f332"/>
	<link rel="amphtml" href="/amp/cooking/7914-pirog-s-tykvoi-i-yablokami">
	<link rel="stylesheet" href="//static.1000.menu/style/css/cooking/page.v1594232341.css">
	<script src="//static.1000.menu/style/js/jquery.shorten.js"></script>
	<script src="//static.1000.menu/style/js/cooking/page.v1595239240.js"></script>

	<meta name="thumbnail" content="https://static.1000.menu/img/content-v2/b0/6a/7914/thumbnail_1605095618.jpeg" />
	<meta property="push:image" content="https://static.1000.menu/img/content-v2/b0/6a/7914/thumbnail_1605095618.jpeg"/>
	<meta property="vk:image"  content="https://static.1000.menu/img/content/7914/pirog-s-tjkvoi-i-yablokami_1555512187_color_4944b7_hor.jpg" />
	
<script src="//static.1000.menu/style/js/jquery.filter_input.js"></script>
<script src="//static.1000.menu/style/js/i18n/cooking/cook_ing/ru.v1623232648.js"></script>
<script src="//static.1000.menu/style/js/cooking/cook_ing.v1623232648.js"></script>
<link rel="stylesheet" href="//static.1000.menu/style/css/food-table.v1623232648.css">
	<script>
		// non-critic css
		loadCSS([
			"https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.0.0/magnific-popup.min.css",
			"https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/ui-lightness/jquery-ui.css"
		]);
	</script>
	<link rel='shortcut icon' sizes="16x16" href='//static.1000.menu/favicon.ico'>
	<link rel="icon" sizes="32x32 48x48 64x64" href="//static.1000.menu/img/1000_med.png">
	<link rel="icon" sizes="512x512" href="//static.1000.menu/style/images/1000_big.png">
</head>
<body itemscope itemtype="http://schema.org/WebPage" class="aside no_ads">
	<div class='ad_bg repeat'></div>
	<div class='ad_bg top'></div>
		<div id='site-analytics' style='display:none'>

		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-NTJXG7P');</script>
		<!-- End Google Tag Manager -->

		<!-- Google Tag Manager (noscript) -->
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NTJXG7P"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager (noscript) -->
		
		<script>
		  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		  ga('create', 'UA-16603091-1', 'auto');
		  ga('require', 'displayfeatures');
		  ga("set", "contentGroup2", "Рецепт только с фото");		  ga('send', 'pageview');
			
		  /* accurate bounce rate by time */
		  if(!document.referrer || document.referrer.split('/')[2].indexOf(location.hostname) != 0){
			setTimeout(function(){
				ga('send', 'event', 'New visitor', location.pathname);
			}, 15000);
		  }
		</script>

		<!--LiveInternet counter--><script>
		document.write("<a href='//www.liveinternet.ru/click' "+
		"target=_blank><img src='//counter.yadro.ru/hit?t44.6;r"+
		escape(document.referrer)+((typeof(screen)=="undefined")?"":
		";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
		screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
		";h"+escape(document.title.substring(0,80))+";"+Math.random()+
		"' alt='' title='LiveInternet' "+
		"border='0' width='1' height='1'><\/a>")
		</script><!--/LiveInternet-->

		<!-- Yandex.Metrika counter -->
		<script>
		(function (d, w, c) {
			(w[c] = w[c] || []).push(function() {
				try {
					w.yaCounter26508075 = new Ya.Metrika({id:26508075,
							webvisor:true,
							clickmap:true,
							trackLinks:true,
							accurateTrackBounce:true});
				} catch(e) { }
			});

			var n = d.getElementsByTagName("script")[0],
				s = d.createElement("script"),
				f = function () { n.parentNode.insertBefore(s, n); };
			s.type = "text/javascript";
			s.async = true;
			s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

			if (w.opera == "[object Opera]") {
				d.addEventListener("DOMContentLoaded", f, false);
			} else { f(); }
		})(document, window, "yandex_metrika_callbacks");
		</script>
		<noscript><div><img src="//mc.yandex.ru/watch/26508075" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
		<!-- /Yandex.Metrika counter -->

			</div>
	<div id='init-scripts' style='display:none'>
	<script>
		iface.me={"uid":0,"utype":-1,"lvl":0,"lang":"ru"};
	print_box.init(0);
iface.init_lazy_img();
$(function(){iface.init_timeago()});
	</script>
</div><header class='top wrap'>
	 <a href="/" class="logotip">
		<img src="//static.1000.menu/style/images/logo_xrumka.png" alt="На главную">
	</a>
	<div class="top-icon clearfix">
		<div class="wr-icon br">
						<a href="/" class="isp home" title='На главную'></a>
			<a href="/contact" class="isp mail" title='Контакт'></a>
		</div>
	</div>
	<div class="user-office clearfix">
		<div class="nav-main-bt isp resp-menu">
			<a href='#' onclick='iface.menu_toggle()'></a>
		</div>
				<div class="signin br">
			<a href="javascript:void(0)" class="enter" onclick="loginbl()">Вход</a>
			<a href="/user/new" class="registration">Регистрация</a>
		</div>
		<div id='signin-box'>
			<div id="enter_login" class='login-form win-popup'>
				<div id="enter_login_info"></div>
				<form action="/script.php?go=login" method="POST">
					<span class="type-h3">Вход</span>
					<table>
					<tr><td>Е-майл: </td>
						<td><input type="text" maxlength="250" name="login"> </td>
					</tr>
					<tr><td>Пароль: </td>
						<td><input type="password" maxlength="250" name="password" class="pass_login_header">&nbsp;<a href='javascript:void(0)' onclick='iface.show_hide_pass("pass_login_header")'><span id="pass_login_header_swi" class="isp privacy_settings_0"></span></a></td></tr>
					</table>
					<div class='b-box'>
						<div><label><input type="checkbox" name="remember" value="1"> Запомнить меня</label> <span class="isp q helper-q" title="Данная опция позволяет запомнить вход на этом устройстве. Зачеркните эту опцию, если вы полностью доверяете данному устройству и месту подключения. Если же вы заходите с чужого устройства или находитесь на публичном Wi-Fi, не используйте данную опцию" style="margin:0"></span></div>
						<input type="submit" value="Вход" class="cb green">
					</div>
				</form>
				
				<p class='remind'><a href="#" class="err cbpopup" loc='#enter_reset_pass'>Забыли свой пароль?</a></p>
				<p class='remind'><a href="/user/new">Еще не зарегистрированы?</a></p>
				
				<span class="type-h3 fb">Вход через социальную сеть</span>
				<div class="ta-center">
					<form action="/ajax/free/auth_get" method="POST"><button class="btn-social-reg" name="provider" type="submit" title="Facebook" value="facebook"><span class="isp facebook"></span></button><button class="btn-social-reg" name="provider" type="submit" title="Google" value="google"><span class="isp google"></span></button><button class="btn-social-reg" name="provider" type="submit" title="ВКонтакте" value="vk"><span class="isp vkontakte"></span></button><button class="btn-social-reg" name="provider" type="submit" title="Яндекс" value="yandex"><span class="isp yandex"></span></button><button class="btn-social-reg" name="provider" type="submit" title="Одноклассники" value="odnoklassniki"><span class="isp odnoklassniki"></span></button></form>				</div>

			</div>
			<form action="/script.php?go=my_password" method="POST" id="enter_reset_pass" class='login-form win-popup'>
				<span class="type-h3">Восстановление пароля</span>
				Введите ваш E-mail: <input type="text" maxlength="250" name="mail">
				<div class='b-box'>
					<input type="submit" value="Выслать новый пароль" class="cb red">
				</div>
				<p class='info'>
					Введите ваш адрес электронной почты (E-mail) и нажмите на кнопку "Выслать новый пароль". В течение пары минут вы получите на него ссылку для обновления вашего пароля.				</p>
				<p class='remind'><a href="#" class="err cbpopup" loc='#enter_login'>Я знаю свой е-майл и пароль и хочу войти на сайт</a></p>
			</form>
		</div>
			</div>
	<div class="slog br">
		<p>На сайте <span>30 839</span> рецептов <br> у <span>253 148</span> пользователей</p>
	</div>
</header>
<div class='nav-main'>
	<div class='nav-min-lines'></div>
	<div class='wrap'>
	<nav class='main clearfix'>

		<div id="top-search-panel">
			<form method="GET" action="/cooking/search">
				<input type="hidden" name="ms" value="1">
				<label for="top-search-panel-input">Найди рецепты, статьи и советы:</label>
				<div id="top-search-panel-tags" class="holder clf"></div>
				<input name="str" type="text" size="16" id="top-search-panel-input" placeholder="Напр. курица или вегетарианство...">
				<div class="holder submit-button clf">
					<input type="submit" class="cb red" value="Поиск">
					<span class="isp q helper-q" title='<strong>Как искать по категориям:</strong><br> Начни вводить название рецепта или продукта, затем, если нашлось, выбери соответствующую категорию из выпадающего списка. Таким способом можно искать комбинацию нескольких категорий сразу же (макс. 10). Напр. при выборе "курица" и "грибы" найдутся все рецепты с курицей с грибами.'></span>
					<div class="fb actions">
						<a href="#" onclick="iface.popup_all_cats(); return false;">Смотри весь каталог</a><br>
						<a href="#" id="top-search-panel-close">Закрыть окно</a>
					</div>
				</div>

			</form>
		</div>

		<ul class="bg-nav">
			<li class='bg-l-blue hidden-hb'><a href='/'>Главная</a></li>
			<li class='bg-l-green'>
				<a href='/cooking/search'>Найди рецепт</a>
			</li>
			<li class='bg-l-blue new'>
				<a href='/foto-otchety'>Комментарии</a>
			</li>
			<li class='bg-blue'>
				<a href='/contest'>Конкурсы</a>
			</li>
			<li class='bg-orange'>
				<a href='/useful-links' class="sub-opener">Полезное</a>
				<ul class='sub bg-orange'>
					<li>
						<a href='/advice'>Кулинарные советы</a>
					</li>
					<li>
						<a href='/slovar'>Кулинарный словарь</a>
					</li>
					<li>
						<a href='/kalorijnost-produkta'>Калорийность продуктов</a>
					</li>
					<li>
						<a href='#' class="sub-opener">Таблицы продуктов</a>
						<ul class='sub rv bg-orange'>
							<li>
								<a href='/food-table'>Таблица калорийности продуктов</a>
							</li>
							<li>
								<a href='/food-table/proteins'>Таблица содержания белков в продуктах</a>
							</li>
							<li>
								<a href='/food-table/fats'>Таблица содержания жиров в продуктах</a>
							</li>
							<li>
								<a href='/food-table/carbs'>Таблица содержания углеводов в продуктах</a>
							</li>
							<li>
								<a href='/food-table/gindex'>Таблица гликемического индекса продуктов</a>
							</li>
						</ul>
					</li>
					<li>
						<a href='#' class="sub-opener">Калькуляторы</a>
						<ul class='sub rv bg-orange' id="site_calcs_menu_list">
							<li>
								<a href='/table/14889-schitai-kalorii-i-xudei#calculator'>Калькулятор калорий для похудения онлайн</a>
							</li>
							<li>
								<a href='/table/14969-onlain-kalkulyator-uksusa#calculator'>Калькулятор концентрации уксуса</a>
							</li>
							<li>
								<a href='/calc-food-calories'>Калькулятор калорийности продуктов</a>
							</li>
							<li>
								<a href='/table/24260-saxar-polza-i-vred#calculator'>Калькулятор замены сахара</a>
							</li>
						</ul>
					</li>
				</ul>
			</li>
			<li class='bg-d-red'>
				<a href='#' class="sub-opener">Добавь своё</a>
				<ul class='sub bg-d-red'>
					<li>
						<a href='/cooking/add'>Добавь рецепт</a>
					</li>
					<li>
						<a href='/booking'>Зарабатывай с нами</a>
					</li>
				</ul>
			</li>
			<li class='bg-red' id='cooking_book_menu_link'>
				<a href="/table/12390-kulinarnaya-kniga">Рецепто-Сохранялка</a>
			</li></ul>
	</nav>
	</div>
</div>
<div id='main' class='clf'>

	<div id="main-aside" class="br bs">
	<header>
		<div class="aside-header-box br bs">
			<a href="javascript:void(0)" id="aside-catalog-opener" class="cochandler" onclick="iface.all_catalog_list.open()"><span class="catssp zakuski opener-icon"></span> Каталог рецептов <span class="opener-arrow">►</span></a>
			
			<div id="all-catalog-list" class="all-catalog-list bs hidden-hb cochandler cocpopup">
				<div class="root-category"><div class="category"><div class="header">
				<a href="/catalog/sposobj-prigotovleniya" title="Способы приготовления"><span class="category-icon"><span class="catssp sposobj-prigotovleniya"></span></span>Способы приготовления</a>
			</div></div><div class="category"><div class="header">
				<a href="/catalog/bjstro-i-vkusno" title="Быстро, просто, вкусно"><span class="category-icon"><span class="catssp bjstro-i-vkusno"></span></span>Быстро, просто, вкусно</a>
			</div></div><div class="category"><div class="header">
				<a href="/catalog/prazdnichnji-stol" title="Праздничный стол"><span class="category-icon"><span class="catssp prazdnichnji-stol"></span></span>Праздничный стол</a>
			</div></div><div class="category"><div class="header">
				<a href="/catalog/na-zavtrak" title="На завтрак"><span class="category-icon"><span class="catssp na-zavtrak"></span></span>На завтрак</a>
			</div></div><div class="category"><div class="header">
				<a href="/catalog/zvanji-uzhin" title="На ужин"><span class="category-icon"><span class="catssp zvanji-uzhin"></span></span>На ужин</a>
			</div></div><div class="category"><div class="header">
				<a href="/catalog/detskie-retseptj" title="Рецепты для детей"><span class="category-icon"><span class="catssp detskie-retseptj"></span></span>Рецепты для детей</a>
			</div></div><div class="category"><div class="header">
				<a href="/catalog/edim-na-prirode" title="Рецепты на природу"><span class="category-icon"><span class="catssp edim-na-prirode"></span></span>Рецепты на природу</a>
			</div></div><div class="category"><div class="header">
				<a href="/catalog/ogranicheniya-v-pitanii" title="Ограничения в питании"><span class="category-icon"><span class="catssp ogranicheniya-v-pitanii"></span></span>Ограничения в питании</a>
			</div></div><div class="category"><div class="header">
				<a href="/catalog/kuxonnaya-utvar" title="Используем кухонную утварь"><span class="category-icon"><span class="catssp kuxonnaya-utvar"></span></span>Используем кухонную утварь</a>
			</div></div><div class="category"><div class="header">
				<a href="/catalog/natsionalnaya-kuxnya" title="Национальные кухни"><span class="category-icon"><span class="catssp natsionalnaya-kuxnya"></span></span>Национальные кухни</a>
			</div></div><div class="category"><div class="header">
				<a href="/catalog/klassicheskie-recepty-blud" title="Классические рецепты блюд"><span class="category-icon"><span class="catssp klassicheskie-recepty-blud"></span></span>Классические рецепты блюд</a>
			</div></div><div class="category"><div class="header">
				<a href="/catalog/recepty-ot-shef-povara" title="От шеф-повара"><span class="category-icon"><span class="catssp recepty-ot-shef-povara"></span></span>От шеф-повара</a>
			</div></div><div class="category"><div class="header">
				<a href="/catalog/starinnje-retseptj" title="Старинные рецепты"><span class="category-icon"><span class="catssp starinnje-retseptj"></span></span>Старинные рецепты</a>
			</div></div><div class="category"><div class="header">
				<a href="/catalog/recepty-veselye-smeshnye-originalnye" title="Веселые и смешные рецепты"><span class="category-icon"><span class="catssp recepty-veselye-smeshnye-originalnye"></span></span>Веселые и смешные рецепты</a>
			</div></div></div><div class="root-category"><div class="category"><div class="header">
				<a href="/catalog/zakuski" title="Закуски"><span class="category-icon"><span class="catssp zakuski"></span></span>Закуски</a>
			</div></div><div class="category"><div class="header">
				<a href="/catalog/napitki" title="Напитки"><span class="category-icon"><span class="catssp napitki"></span></span>Напитки</a>
			</div></div><div class="category"><div class="header">
				<a href="/catalog/salaty" title="Салаты"><span class="category-icon"><span class="catssp salaty"></span></span>Салаты</a>
			</div></div><div class="category"><div class="header">
				<a href="/catalog/retsept-testa" title="Тесто домашнее "><span class="category-icon"><span class="catssp retsept-testa"></span></span>Тесто домашнее </a>
			</div></div><div class="category"><div class="header">
				<a href="/catalog/buterbrodj" title="Бутерброды"><span class="category-icon"><span class="catssp buterbrodj"></span></span>Бутерброды</a>
			</div></div><div class="category"><div class="header">
				<a href="/catalog/molochnye-produkty-domashnie" title="Молочные продукты домашние"><span class="category-icon"><span class="catssp molochnye-produkty-domashnie"></span></span>Молочные продукты домашние</a>
			</div></div><div class="category"><div class="header">
				<a href="/catalog/supj" title="Супы первые блюда"><span class="category-icon"><span class="catssp supj"></span></span>Супы первые блюда</a>
			</div></div><div class="category"><div class="header">
				<a href="/catalog/vtoroe-bludo" title="Вторые горячие блюда"><span class="category-icon"><span class="catssp vtoroe-bludo"></span></span>Вторые горячие блюда</a>
			</div></div><div class="category"><div class="header">
				<a href="/catalog/garnirj" title="Гарниры"><span class="category-icon"><span class="catssp garnirj"></span></span>Гарниры</a>
			</div></div><div class="category"><div class="header">
				<a href="/catalog/sousj" title="Соусы"><span class="category-icon"><span class="catssp sousj"></span></span>Соусы</a>
			</div></div><div class="category"><div class="header">
				<a href="/catalog/desert" title="Десерты"><span class="category-icon"><span class="catssp desert"></span></span>Десерты</a>
			</div></div><div class="category"><div class="header">
				<a href="/catalog/vjpechka" title="Выпечка"><span class="category-icon"><span class="catssp vjpechka"></span></span>Выпечка</a>
			</div></div><div class="category"><div class="header">
				<a href="/catalog/tortj" title="Торты домашние"><span class="category-icon"><span class="catssp tortj"></span></span>Торты домашние</a>
			</div></div><div class="category"><div class="header">
				<a href="/catalog/dlya-tortov" title="Для тортов и выпечки"><span class="category-icon"><span class="catssp dlya-tortov"></span></span>Для тортов и выпечки</a>
			</div></div><div class="category"><div class="header">
				<a href="/catalog/domashnie-zagotovki" title="Заготовки на зиму"><span class="category-icon"><span class="catssp domashnie-zagotovki"></span></span>Заготовки на зиму</a>
			</div></div></div><div class="root-category"><div class="category"><div class="header">
				<a href="/catalog/yaitsa" title="Яйца"><span class="category-icon"><span class="catssp yaitsa"></span></span>Яйца</a>
			</div></div><div class="category"><div class="header">
				<a href="/catalog/myaso-i-myasoproduktj" title="Мясо и мясопродукты"><span class="category-icon"><span class="catssp myaso-i-myasoproduktj"></span></span>Мясо и мясопродукты</a>
			</div></div><div class="category"><div class="header">
				<a href="/catalog/polufabrikatj" title="Полуфабрикаты"><span class="category-icon"><span class="catssp polufabrikatj"></span></span>Полуфабрикаты</a>
			</div></div><div class="category"><div class="header">
				<a href="/catalog/rjba-i-moreproduktj" title="Из рыбы"><span class="category-icon"><span class="catssp rjba-i-moreproduktj"></span></span>Из рыбы</a>
			</div></div><div class="category"><div class="header">
				<a href="/catalog/moreproduktj" title="Морепродукты"><span class="category-icon"><span class="catssp moreproduktj"></span></span>Морепродукты</a>
			</div></div><div class="category"><div class="header">
				<a href="/catalog/sjr" title="Сыр любой"><span class="category-icon"><span class="catssp sjr"></span></span>Сыр любой</a>
			</div></div><div class="category"><div class="header">
				<a href="/catalog/molochnje-produktj" title="Молочные продукты"><span class="category-icon"><span class="catssp molochnje-produktj"></span></span>Молочные продукты</a>
			</div></div><div class="category"><div class="header">
				<a href="/catalog/gribj" title="Грибы"><span class="category-icon"><span class="catssp gribj"></span></span>Грибы</a>
			</div></div><div class="category"><div class="header">
				<a href="/catalog/ovoshchi" title="Овощи"><span class="category-icon"><span class="catssp ovoshchi"></span></span>Овощи</a>
			</div></div><div class="category"><div class="header">
				<a href="/catalog/muka" title="Мука"><span class="category-icon"><span class="catssp muka"></span></span>Мука</a>
			</div></div><div class="category"><div class="header">
				<a href="/catalog/fruktj-yagodj" title="Фрукты"><span class="category-icon"><span class="catssp fruktj-yagodj"></span></span>Фрукты</a>
			</div></div><div class="category"><div class="header">
				<a href="/catalog/iz-suxofruktov" title="Сухофрукты"><span class="category-icon"><span class="catssp iz-suxofruktov"></span></span>Сухофрукты</a>
			</div></div><div class="category"><div class="header">
				<a href="/catalog/jagodi" title="Ягоды"><span class="category-icon"><span class="catssp jagodi"></span></span>Ягоды</a>
			</div></div><div class="category"><div class="header">
				<a href="/catalog/orexi" title="Орехи и семена"><span class="category-icon"><span class="catssp orexi"></span></span>Орехи и семена</a>
			</div></div><div class="category"><div class="header">
				<a href="/catalog/sladkoe" title="Сладкое"><span class="category-icon"><span class="catssp sladkoe"></span></span>Сладкое</a>
			</div></div><div class="category"><div class="header">
				<a href="/catalog/krupa-i-krupyanje-izdeliya" title="Крупы, злаки, крупяные и зерновые изделия"><span class="category-icon"><span class="catssp krupa-i-krupyanje-izdeliya"></span></span>Крупы, злаки, крупяные и зерновые изделия</a>
			</div></div><div class="category"><div class="header">
				<a href="/catalog/makaronnje-izdeliya" title="Макаронные изделия"><span class="category-icon"><span class="catssp makaronnje-izdeliya"></span></span>Макаронные изделия</a>
			</div></div><div class="category"><div class="header">
				<a href="/catalog/bobovje" title="Бобовые"><span class="category-icon"><span class="catssp bobovje"></span></span>Бобовые</a>
			</div></div><div class="category"><div class="header">
				<a href="/catalog/xlebobulochnje-izdeliya" title="Хлебобулочные изделия"><span class="category-icon"><span class="catssp xlebobulochnje-izdeliya"></span></span>Хлебобулочные изделия</a>
			</div></div><div class="category"><div class="header">
				<a href="/catalog/spetsii-pripravj-pryanosti" title="Специи, приправы, пряности"><span class="category-icon"><span class="catssp spetsii-pripravj-pryanosti"></span></span>Специи, приправы, пряности</a>
			</div></div><div class="category"><div class="header">
				<a href="/catalog/listya-tsvetki-korenya" title="Листья, цветки, коренья, кора"><span class="category-icon"><span class="catssp listya-tsvetki-korenya"></span></span>Листья, цветки, коренья, кора</a>
			</div></div><div class="category"><div class="header">
				<a href="/catalog/zhirj-i-masla" title="Жир любой"><span class="category-icon"><span class="catssp zhirj-i-masla"></span></span>Жир любой</a>
			</div></div><div class="category"><div class="header">
				<a href="/catalog/alkogol" title="Алкоголь"><span class="category-icon"><span class="catssp alkogol"></span></span>Алкоголь</a>
			</div></div><div class="category"><div class="header">
				<a href="/catalog/drugoe" title="Другое"><span class="category-icon"><span class="catssp drugoe"></span></span>Другое</a>
			</div></div></div>			</div>
		</div>
	</header>

	<div class="ib" style="min-height:250px;max-height:300px;width:300px;overflow:hidden;">
    <div id="yandex_rtb_R-A-418964-6"></div>
    <div id="google_adman_side1"></div>
    <script>
        (function(w, d, n, s, t) {
            var ww = iface.viewport().width;
            if (ww < 1330) {
                return;
            }
            w[n] = w[n] || [];
            w[n].push(function() {
                Ya.Context.AdvManager.render({
                    blockId: "R-A-418964-6",
                    renderTo: "yandex_rtb_R-A-418964-6"
                },function(){
                    iface.jsappend.load('https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js', {crossorigin: "anonymous"}, {appendTo: "main"});
                    $("#google_adman_side1").append(
                        `<ins class="adsbygoogle cont_300"
                     style="display:inline-block;width:300px"
                     data-ad-client="ca-pub-9291873673890814"
                     data-ad-format="rectangle"
                     data-ad-slot="8698121683"></ins>`
                    );
                    (adsbygoogle = window.adsbygoogle || []).push({});
                });
            });
            setTimeout(function(){iface.aside.fix_main_height()}, 3000);
            iface.jsappend.load("https://yandex.ru/ads/system/context.js");
        })(window, window.document, "yaContextCb");
    </script>
</div>
	<aside>
		<p><strong>Популярно сейчас:</strong></p>

		<div id="trending-catalog-list" class="ib">
			<div class="root-category"><div class="category"><div class="header"><a href="/catalog/salaty">Салаты</a></div><div class="list"><a href="/catalog/salatj-iz-kuritsj">Салат из курицы</a>, <a href="/catalog/klassicheskie-salatj">Классические салаты</a>, <a href="/catalog/salat-shuba">Селедка под шубой</a>, <a href="/catalog/salat-iz-kalmarov">Салат из кальмаров</a>, <a href="/catalog/krabovji-salat">Крабовый салат</a>, <a href="/catalog/salat-s-ananasami">Салат с ананасами</a>, <a href="/catalog/prostje-salatj">Простые, легкие, быстрые салаты</a>, <a href="/catalog/salat-olive">Салат Оливье</a>, <a href="/catalog/salat-s-sjrom">Салат с сыром</a>, <a href="/catalog/salat-s-krevetkami">Салаты с креветками</a>, <a href="/catalog/salat-tsezar">Салат Цезарь</a>, <a href="/catalog/salat-iz-ogurtsov">Салат из огурцов</a>, <a href="/catalog/salaty-iz-krabovyx-palochek">Салаты из крабовых палочек</a>, <a href="/catalog/salat-s-ananasami-i-kuricei">Салат с ананасами и курицей</a>, <a href="/catalog/salat-s-gribami">Салаты с грибами</a>, <a href="/catalog/salat-iz-kukuruzy">Салат из кукурузы</a>, <a href="/catalog/salat-s-yaicami">Салат с яйцами</a>, <a href="/catalog/salat-iz-kapustj">Салат с капустой</a>, <a href="/catalog/salat-mimoza">Салат Мимоза</a>, <a href="/catalog/olive-klassicheskii-salat">Оливье классический салат</a>, <a href="/catalog/salaty-iz-morkovi">Салаты из моркови</a>, <a href="/catalog/salat-s-fasolu">Салат с фасолью</a>, <a href="/catalog/prazdnichnje-salatj">Праздничные салаты</a>, <a href="/catalog/salat-iz-kopchenoi-kuricy">Салат из копченой курицы</a>, <a href="/catalog/salat-s-shampinonami">Салаты с шампиньонами</a>, <a href="/catalog/vinegret">Винегрет</a>, <a href="/catalog/grecheskii-salat">Греческий салат</a>, <a href="/catalog/salat-s-kurinoi-grudkoi">Салат с куриной грудкой</a>, <a href="/catalog/koreiskie-salatj">Корейские салаты</a>, <a href="/catalog/salat-iz-pomidorov">Салат из помидоров</a>, <a href="/catalog/salaty-s-pechenu">Салаты с печенью</a>, <a href="/catalog/salat-cezar-s-kuricei">Салат Цезарь с курицей</a>, <a href="/catalog/salati-kurica-s-gribami">Салаты с курицей и грибами</a>, <a href="/catalog/salat-s-suxarikami">Салат с сухариками</a>, <a href="/catalog/salaty-s-kolbasoi">Салаты с колбасой</a>, <a href="/catalog/klassicheskie-salaty-s-kuricei">Классические салаты с курицей</a>, <a href="/catalog/salat-granatovyi-braslet">Салат гранатовый браслет</a>, <a href="/catalog/salat-s-pekinskoi-kapustoi">Салат из пекинской капусты</a>, <a href="/catalog/salat-iz-ryby">Салаты из рыбы</a>, <a href="/catalog/salaty-s-orexami">Салаты с орехами</a></div></div><div class="category"><div class="header"><a href="/catalog/tortj">Торты домашние</a></div><div class="list"><a href="/catalog/tort-medovji">Медовый торт</a></div></div><div class="category"><div class="header"><a href="/catalog/klassicheskie-recepty-blud">Классические рецепты блюд</a></div><div class="list"><a href="/catalog/klassicheskie-recepty-iz-kuricy">Классические рецепты из курицы</a></div></div><div class="category"><div class="header"><a href="/catalog/supj">Супы первые блюда</a></div><div class="list"><a href="/catalog/borzsh">Борщ</a>, <a href="/catalog/bulonj">Бульоны</a>, <a href="/catalog/solyanka">Солянка</a>, <a href="/catalog/zhii">Щи</a>, <a href="/catalog/supj-pure">Суп-пюре</a></div></div><div class="category"><div class="header"><a href="/catalog/vjpechka">Выпечка</a></div><div class="list"><a href="/catalog/pirogi">Пироги</a>, <a href="/catalog/pechenje-domashnee">Печенье домашнее</a>, <a href="/catalog/blinj-i-blinchiki">Блины и блинчики</a>, <a href="/catalog/pirozgki">Пирожки</a>, <a href="/catalog/sharlotka">Шарлотка</a>, <a href="/catalog/oladi">Оладьи</a>, <a href="/catalog/sjrniki">Сырники</a>, <a href="/catalog/sharlotka-s-yablokami">Шарлотка с яблоками</a>, <a href="/catalog/bulochki">Булочки</a>, <a href="/catalog/vatrushki">Ватрушки</a>, <a href="/catalog/pirozjenoje">Пирожное</a>, <a href="/catalog/pirogi-v-duxovke">Пироги в духовке</a>, <a href="/catalog/bliny-na-moloke">Блины  и блинчики на молоке</a>, <a href="/catalog/mannik">Манник - манный пирог</a>, <a href="/catalog/lepeshki">Лепешки</a>, <a href="/catalog/ponchiki">Пончики</a>, <a href="/catalog/oladi-na-kefire">Оладьи на кефире</a>, <a href="/catalog/xachapuri">Хачапури</a>, <a href="/catalog/draniki">Драники</a>, <a href="/catalog/chizkeik">Чизкейк</a></div></div><div class="category"><div class="header"><a href="/catalog/sposobj-prigotovleniya">Способы приготовления</a></div><div class="list"><a href="/catalog/zapekanie">В духовке</a>, <a href="/catalog/zamorozka">Замораживание</a>, <a href="/catalog/na-skovorode">На сковороде</a>, <a href="/catalog/kartoshka-v-duxovke">Картошка в духовке</a>, <a href="/catalog/kurica-v-duxovke">Курица в духовке</a>, <a href="/catalog/myaso-v-duxovke">Мясо в духовке</a>, <a href="/catalog/farshirovannye">Фаршированные блюда</a>, <a href="/catalog/svinina-v-duxovke">Свинина в духовке</a>, <a href="/catalog/utka-v-duxovke">Утка в духовке</a>, <a href="/catalog/retseptj-dlya-multivarki">В мультиварке</a>, <a href="/catalog/farshirovannyi-perec">Фаршированный перец</a>, <a href="/catalog/griby-v-duxovke">Грибы в духовке</a>, <a href="/catalog/gus-v-duxovke">Гусь в духовке</a></div></div><div class="category"><div class="header"><a href="/catalog/vtoroe-bludo">Вторые горячие блюда</a></div><div class="list"><a href="/catalog/kasha-recipes">Каша</a>, <a href="/catalog/kotletj">Котлеты</a>, <a href="/catalog/zapekanki">Запеканки</a>, <a href="/catalog/plov">Плов</a>, <a href="/catalog/shashljki">Шашлыки</a>, <a href="/catalog/steik">Стейки</a>, <a href="/catalog/zapekanka-iz-tvoroga-tvorojnaya">Запеканка творожная</a>, <a href="/catalog/vareniki">Вареники</a>, <a href="/catalog/golubtci">Голубцы</a>, <a href="/catalog/omlety-recipes">Омлет</a>, <a href="/catalog/molochnaya-kasha">Каши на молоке</a>, <a href="/catalog/chebureki">Чебуреки с мясом и без</a>, <a href="/catalog/tefteli">Тефтели</a>, <a href="/catalog/lazanja">Лазанья</a>, <a href="/catalog/pitstsa">Пицца</a>, <a href="/catalog/otbivnye">Отбивные</a>, <a href="/catalog/gulash">Гуляш</a>, <a href="/catalog/klyar">В кляре</a></div></div><div class="category"><div class="header"><a href="/catalog/zakuski">Закуски</a></div><div class="list"><a href="/catalog/ruletj">Рулеты и рулетики</a>, <a href="/catalog/tartaletki">Тарталетки</a>, <a href="/catalog/shaurma">Шаурма</a>, <a href="/catalog/zalivnoe">Заливное, холодец, студень</a>, <a href="/catalog/julien">Жульен</a>, <a href="/catalog/kanape">Канапе</a>, <a href="/catalog/rulet-iz-lavasha">Рулет из лаваша</a></div></div><div class="category"><div class="header"><a href="/catalog/dlya-tortov">Для тортов и выпечки</a></div><div class="list"><a href="/catalog/krema-dlya-torta">Крем для торта </a>, <a href="/catalog/glazur-dlya-torta">Глазурь для торта и выпечки</a>, <a href="/catalog/zavarnoi-krem">Заварной крем</a></div></div><div class="category"><div class="header"><a href="/catalog/bjstro-i-vkusno">Быстро, просто, вкусно</a></div></div><div class="category"><div class="header"><a href="/catalog/buterbrodj">Бутерброды</a></div></div><div class="category"><div class="header"><a href="/catalog/retsept-testa">Тесто домашнее </a></div><div class="list"><a href="/catalog/recepty-drojjevogo-testa">Дрожжевое тесто</a>, <a href="/catalog/testo-dlya-piccy">Тесто для пиццы</a>, <a href="/catalog/testo-dlya-pirojkov">Тесто для пирожков</a>, <a href="/catalog/testo-dlya-pirogov">Тесто для пирогов</a>, <a href="/catalog/testo-dlya-pelmenei">Тесто для пельменей </a></div></div><div class="category"><div class="header"><a href="/catalog/garnirj">Гарниры</a></div><div class="list"><a href="/catalog/pure">Пюре</a></div></div><div class="category"><div class="header"><a href="/catalog/domashnie-zagotovki">Заготовки на зиму</a></div><div class="list"><a href="/catalog/pomidory-na-zimu">Помидоры на зиму</a>, <a href="/catalog/kapusta-na-zimu">Капуста на зиму</a>, <a href="/catalog/bolgarskii-perec-na-zimu">Болгарский перец на зиму</a>, <a href="/catalog/kvashenaya-kapusta-v-banke-na-zimu">Квашеная капуста в банке на зиму</a>, <a href="/catalog/salatj-na-zimu">Салаты на зиму</a>, <a href="/catalog/lecho">Лечо</a>, <a href="/catalog/djem-na-zimu">Джем на зиму</a>, <a href="/catalog/marinovannaya-kapusta">Маринованная капуста</a></div></div><div class="category"><div class="header"><a href="/catalog/fruktj-yagodj">Фрукты</a></div><div class="list"><a href="/catalog/kurica-s-ananasami">Курица с ананасами</a></div></div><div class="category"><div class="header"><a href="/catalog/kuxonnaya-utvar">Используем кухонную утварь</a></div><div class="list"><a href="/catalog/retseptj-v-folge">Фольга в духовке</a></div></div><div class="category"><div class="header"><a href="/catalog/gribj">Грибы</a></div><div class="list"><a href="/catalog/kurica-s-gribami">Курица с грибами</a></div></div><div class="category"><div class="header"><a href="/catalog/napitki">Напитки</a></div><div class="list"><a href="/catalog/vino">Домашнее вино</a>, <a href="/catalog/glintvein">Глинтвейн</a>, <a href="/catalog/domashnee-vino-iz-vinograda">Домашнее вино из винограда</a></div></div><div class="category"><div class="header"><a href="/catalog/desert">Десерты</a></div></div><div class="category"><div class="header"><a href="/catalog/natsionalnaya-kuxnya">Национальные кухни</a></div><div class="list"><a href="/catalog/myaso-po-francuzski">Мясо по-французски в духовке</a></div></div><div class="category"><div class="header"><a href="/catalog/sousj">Соусы</a></div><div class="list"><a href="/catalog/podlivki">Подливки</a>, <a href="/catalog/slivochnyi-sous">Сливочный соус</a>, <a href="/catalog/domashnii-maionez">Майонез домашний</a></div></div><div class="category"><div class="header"><a href="/catalog/prazdnichnji-stol">Праздничный стол</a></div><div class="list"><a href="/catalog/novogodnie-salatj-i-zakuski">Новогодние салаты</a>, <a href="/catalog/novogodnie-retseptj">Новогодний стол</a></div></div><div class="category"><div class="header"><a href="/catalog/ovoshchi">Овощи</a></div><div class="list"><a href="/catalog/kartoshka-s-myasom">Картошка с мясом</a>, <a href="/catalog/kurica-s-kartoshkoi">Курица с картошкой</a></div></div></div>		</div>

		<p><strong><a href="#" onclick="iface.popup_all_cats(); return false;">Смотри весь каталог</a></strong></p>

			</aside>
	
	<div id="adplace_side_panel_hp">
    <div id="yandex_rtb_R-A-418964-7"></div>
    <div id="google_adman_side2"></div>
    <script>
        $(window).on('load', function() {
            var ww = iface.viewport().width;
            if (ww < 1330) {
                return;
            }
            var adspace = $("main").height() - $("#main-aside").height() - 27;
            // min 600px is needed
            if (adspace < 600) {
                return;
            }
            $("#adplace_side_panel_hp").css({
                'width': '300px',
                // 'height': '600px', // redundant
                'border-bottom-left-radius': '5px',
                'position': 'relative'
            });
            (function(w, d, n, s, t) {
                w[n] = w[n] || [];
                w[n].push(function() {
                    Ya.Context.AdvManager.render({
                        blockId: "R-A-418964-7",
                        renderTo: "yandex_rtb_R-A-418964-7"
                    },function(){
                        iface.jsappend.load('https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js', {crossorigin: "anonymous"}, {appendTo: "main"});
                        $("#google_adman_side2").append(
                            `<ins class="adsbygoogle cont_300"
                         style="display:block;width:300px"
                         data-ad-format="rectangle,vertical"
                         data-ad-client="ca-pub-9291873673890814"
                         data-ad-slot="8698121683"></ins>`
                        );
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    });
                });
                iface.jsappend.load("https://yandex.ru/ads/system/context.js");
                setTimeout(function(){iface.aside.fix_main_height()}, 3000);
            })(window, window.document, "yaContextCb");
        });
    </script>
</div></div>

	<div class="wrap clrl">
	<main>
		<div class="info-box">
	</div>
<h1 itemprop="name">Пирог с тыквой и яблоками</h1>
<div class='description'><p itemprop='description'>Необыкновенно вкусный пирог обязательно завоюет ваши сердце! Сладкая выпечка к чаю по этому рецепту получается нежной, сочной и ароматной. Такой приятный на вкус и аппетитный на вид пирог с необычной начинкой обязательно нужно добавить в вашу копилку с рецептами.</p></div><ol class="breadcrumbs" itemprop="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList"><li itemprop="itemListElement"><a href="/">Главная</a></li><li itemprop="itemListElement"><a href="#pt_similars" onclick="$('#recipe_categories').slideDown()">Категории рецепта</a></li><li itemprop="itemListElement"><span>Пирог с тыквой и яблоками</span></li></ol><nav class="sections clearfix"><ul><li><a href="#pt_similars">Похожие рецепты</a></li><li><a href='#comments' data-navscroll='1'>Комментарии к рецепту (4)</a></li><li><a href="#steps">Пошаговое фото (6)</a></li><li><a href='#advices' data-navscroll='1'>Советы к рецепту</a></li><li><a href='#health' data-navscroll='1'>Калорийность продуктов</a></li></ul></nav><div class="content"><section id='pt_info' class='ptab vtab ib active hrecipe' itemprop='mainEntity' itemscope itemtype='http://schema.org/Recipe'><meta itemprop="name" content="Пирог с тыквой и яблоками" /><div class="hidden"><span class="fn">Пирог с тыквой и яблоками</span></div><meta itemprop="description" content="Необыкновенно вкусный пирог обязательно завоюет ваши сердце!" /><div class="author" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="MariaS" /></div><div itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating"><meta itemprop="ratingValue" content="5" /><meta itemprop="reviewCount" content="149"></div><h2 class="hidden-hb">Ингредиенты и как готовить</h2><div class='recipe-top clearfix'><div class='inner-box-2 ib-40 clf'><div class="main-photo-recipe"><div class='main-photo'><a href="//static.1000.menu/img/content-v2/b0/6a/7914/pirog-s-tykvoi-i-yablokami_1581187594_8_max.jpg" title="Пирог с тыквой и яблоками" class='foto_gallery'><img itemprop="image" src='//static.1000.menu/img/content-v2/b0/6a/7914/pirog-s-tykvoi-i-yablokami_1581187594_8_max.jpg' alt="Пирог с тыквой и яблоками" title="Пирог с тыквой и яблоками"  width="324"  class='result-photo'></a><div class="review"><span class='review-icons'><button type='button' class='isp good' onclick='likeit("p","content",7914,this)'></button> <button type='button' class='isp bad' onclick='likeit("m","content",7914,this)'></button></span><a href='#' onclick="like_popup('7914', 'content')" class='review-points lhi'><span class='good'>+156</span></a></div></div><div class="cb-box"><a href='#' data-cid='7914' class='cb red' onclick ='loginbl(1, "Сохранять материалы в Кулинарной Книге могут только зарегистрированные пользователи"); return false;'>Сохранить в Рецепто-сохранялку</a><div id="book_save_custom_cont" class="br bs" style="display:none;margin:10px 0 0 0;border:1px solid #d3d3d3;padding:8px"></div></div></div><div class='recipe-share clf'><div class='qr_wr'>
					<div class='helper-qcc' title='Нажми для подсказки'><img src='//static.1000.menu/img/content-v2/b0/6a/7914/qr_7914.png' alt="QR код с адресом страницы" title="QR код с адресом страницы"  class='qr_img'>
						<span class='qcc' title='Хотите забрать рецепт на кухню, а компьютер   нести туда не хочется? Вам было бы проще открыть рецепт в браузере мобильного телефона без необходимости вводить в строку его длинный адрес? Решите эту проблему в один щелчок: сфотографируйте камерой мобильного телефона (или планшета) этот QR-код, и рецепт тут же откроется в браузере вашего телефона/планшета.<br><br><b>Внимание! В телефоне/планшете должна быть установлена <a href="/about-qr-code#progs" target="_blank">специальная программа</a>.</b>'></span>
					</div>
				</div><div class='share-friends-body'><div class='preparation-links-block'>
							<a href='javascript:void(0)' onclick="print_box.preview(7914,'dynamic_c')"><span class='isp print_print'></span><span class='isp print_pdf'></span><span class='isp print_fb2'></span></a>
							<a href='javascript:void(0)' class='helper-qcc isp q' title='Нажми для подсказки'><span class='qcc' title='Уезжаете на дачу, где нет интернета? Или  выходите в интернет на работе, а рецепт  хочется забрать домой? Решите эту проблему:  <b>распечатайте рецепт</b> на принтере или сохраните  его отдельным файлом в формате <a href="/about-pdf-fb2" target="_blank">PDF или FB2</a>. Сохраненный таким образом рецепт можно читать  на мобильном телефоне, планшете, компьютере,  электронной книге, даже если у вас нет  интернет-связи!'></span></a>
						</div><small class='qr_wr'>
						<a href='#' class='clinks' data-loc='/about-qr-code'>Для чего нужен QR-код?</a>
					</small></div><div class="share-box ta-center"><small class="title">Поделись с друзьями:</small>
						<div class="ya-share2" data-services="vkontakte,facebook,twitter,odnoklassniki,moimir,gplus,pinterest" data-counter data-limit=4 data-lang="en" data-size="s" data-image="https://static.1000.menu/img/content/7914/pirog-s-tjkvoi-i-yablokami_1555512187_color_4944b7_hor.jpg" data-title="Пирог с тыквой и яблоками" data-description="Необыкновенно вкусный пирог обязательно завоюет ваши сердце!"></div>
					</div></div><div style="position:relative;height:300px;overflow:hidden;padding:.5em 0 1em 0;clear:both;">
    <div id="yandex_rtb_R-A-418964-1"></div>
    <div id="google_adman_top" class="ta-center"></div>
    <script>
        (function(w, d, n, s, t) {
            var ww = iface.viewport().width;
            w[n] = w[n] || [];
            w[n].push(function() {
                Ya.Context.AdvManager.render({
                    blockId: "R-A-418964-1",
                    renderTo: "yandex_rtb_R-A-418964-1"
                },function(){
                    iface.jsappend.load('https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js', {crossorigin: "anonymous"}, {appendTo: "main"});
                    var call_google_ad = function(pd){
                        $("#google_adman_top").append(
                            '<ins class="adsbygoogle" ' + 
                             'style="display:inline-block;height:300px;width:300px;padding-left:'+(pd||0)+'px " ' + 
                             'data-ad-client="ca-pub-9291873673890814" ' + 
                             'data-ad-slot="8698121683"></ins>'
                        );
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    };
                    // first
                    call_google_ad();
                    // second
                    if (ww >= 630 && ww < 800) { call_google_ad(10); }
                });
            });
            iface.jsappend.load("https://yandex.ru/ads/system/context.js");
        })(window, window.document, "yaContextCb");
    </script>
</div></div><div class='inner-box-2 ib-60'><noscript><div class="ib err bi alert bs br">К сожалению у Вас выключен или не работает <strong>Javascript</strong>. Для работы с большинством функций на нашем сайте это необходимый элемент. Обратитесь к своему администратору, чтобы решить этот вопрос.</div></noscript><div id="ingredients"><div class='info-ingredient'><h3>ингредиенты на  <span id='r_kolvo_porcij'>8</span> 	<span id='kolvo_porcij_switcher_c'>
			<a href='javascript:void(0)' onclick='cook_ing.inc_serves(1)' class='kolvo_porcij_switcher isp vyshe' title='Увеличить кол-во порций'></a>
			<a href='javascript:void(0)' onclick='cook_ing.inc_serves(0)' class='kolvo_porcij_switcher isp nije' title='Уменьшить кол-во порций'></a>
		</span> порций <a href='javascript:void(0)' class='helper-qcc isp q' title='Нажми для подсказки'><span class='qcc'  title='Хотите приготовить это блюдо для всей семьи (или только для себя), а подсчитывать продукты на нужное количество порций вручную не хочется? Теперь это не проблема! Достаточно просто кликнуть по стрелочкам <span class="isp vyshe" style="display:inline-block"></span> или <span class="isp nije" style="display:inline-block"></span> – количество продуктов  для нужных вам порций будет подсчитано автоматически!'></span></a></h3></div>
	<meta itemprop='recipeYield' content='на 8 порций' />
	<div id='dynamic_c_sw' class='clf'>
		<span class='inlbl ib-s'>
			<a href='javascript:void(0)' title='Нажми для подсказки' class='helper-qcc isp q'>
				<span class='qcc' title='Вам хочется приготовить это блюдо, но смущает  слишком много калорийных продуктов в составе? Вам хотелось бы узнать калорийность блюда, приготовленного с другими продуктами? Или просто хочется заменить какие-то продукты  другими, сократить или увеличить их количество?<br><br>Эта проблема решена: кликните по фразе <strong>«Изменить  состав рецепта»</strong> и в открывшемся окне замените высококалорийные продукты низкокалорийными (или  наоборот). Вы можете заменять любые ингредиенты – и по названию, и по количеству, можете удалять  их и добавлять новые. <strong>Все изменения при этом будут видны только вам</strong>.<br><br>Хотите сохранить сделанные вами изменения? Тогда добавьте измененный рецепт в свою Рецепто-сохранялку.<br><br><a href="/about-dynamic-sostav" target="_blank">Здесь читайте подробнее о том, как изменять состав продуктов в рецепте</a>.'></span>
			</a>
			<a href='javascript:void(0)' onclick='loginbl(1, "Менять состав на лету могут только зарегистрированные пользователи. Рецепты с измененным составом можно сохранять себе в Рецепто-сохранялку, распечатывать или отсылать на телефон в книжном формате FB2 или PDF.")' class='highlink'>Изменить состав</a>
		</span>
		<div class='fr meas_info ml ta-right'>
			<a href='javascript:void(0)' onclick='$(this).next().slideToggle();'><span class='isp calc inlbl mr'></span>Единицы измерения</a>
			<div style='display:none'>
				<table class="fb nt color"><tr><td>чайная ложка</td><td>5 мл</td></tr><tr><td>десертная ложка</td><td>10 мл</td></tr><tr><td>столовая ложка</td><td>20 мл</td></tr><tr><td>стакан</td><td>200 мл</td></tr></table>
			</div>
		</div>
	</div><div class='hidden yield'>Блюдо рассчитано на 8 порций.</div><span id="text_width_tmp" style="display:none"></span><div id="recept-list"><div class='group-name'>Для теста: </div><div class='recept-list-left clf ingredient'>
				<p>
					<span class='cal_icon'>
						<a href='javascript:void(0)' onclick='cook_ing.edit_cal(this,391)'>
							<span class='helper-q isp cals' title='Для этого продукта используется калорийность:<br><strong class="err">Масло сливочное 82%</strong><br>Данные на <strong>100гр:</strong><br>Калорий: <strong>734 ккал</strong><br>Белков: <strong>0.5 гр</strong><br>Жиров: <strong>82.5 гр</strong><br>Углеводов: <strong>0.8 гр</strong><br>Гликемический индекс: <strong>0</strong><br><br>Нажми для выбора другой калорийности'></span>
						</a>
					</span> 
					<a href='/catalog/maslo-slivochnoe' target='_blank' title='Сливочное масло' class='name'>
					Сливочное масло
				</a>
					 <span class='helper-q isp bubble-black' title='мягкое'></span>
				</p> <p class='recept-list-left-bold'><meta itemprop="recipeIngredient" content="Сливочное масло - 100 гр" /><span class='squant value'>100</span> <select class="recalc_s_num"><option value='1' selected class="type">гр</option><option value='8'>чайн.л.</option><option value='9'>стол.л.</option><option value='10'>десерт.л.</option></select></p></div><div class='recept-list-left clf ingredient'>
				<p>
					<span class='cal_icon'>
						<a href='javascript:void(0)' onclick='cook_ing.edit_cal(this,332)'>
							<span class='helper-q isp cals' title='Для этого продукта используется калорийность:<br><strong class="err">Сахар</strong><br>Данные на <strong>100гр:</strong><br>Калорий: <strong>398 ккал</strong><br>Белков: <strong>0 гр</strong><br>Жиров: <strong>0 гр</strong><br>Углеводов: <strong>99.7 гр</strong><br>Гликемический индекс: <strong>100</strong><br><br>Нажми для выбора другой калорийности'></span>
						</a>
					</span> 
					<a href='/catalog/saxar' target='_blank' title='Сахар' class='name'>
					Сахар
				</a>
					<script>document.write(' <a href="/c/24260#calculator" target="_blank" title="Калькулятор замены сахара" style="display:inline-block;vertical-align:middle;margin:-.5em 0 0 .2em"><span class="isp calc"></span></a>')</script>
				</p> <p class='recept-list-left-bold'><meta itemprop="recipeIngredient" content="Сахар - 100 гр" /><span class='squant value'>100</span> <select class="recalc_s_num"><option value='1' selected class="type">гр</option><option value='2'>кг</option><option value='7'>стак.</option><option value='8'>чайн.л.</option><option value='9'>стол.л.</option><option value='10'>десерт.л.</option></select></p></div><div class='recept-list-left clf ingredient'>
				<p>
					<span class='cal_icon'>
						<a href='javascript:void(0)' onclick='cook_ing.edit_cal(this,115)'>
							<span class='helper-q isp cals' title='Для этого продукта используется калорийность:<br><strong class="err">Молоко коровье цельное </strong><br>Данные на <strong>100гр:</strong><br>Калорий: <strong>68 ккал</strong><br>Белков: <strong>3.2 гр</strong><br>Жиров: <strong>3.6 гр</strong><br>Углеводов: <strong>4.8 гр</strong><br>Гликемический индекс: <strong>32</strong><br><br>Нажми для выбора другой калорийности'></span>
						</a>
					</span> 
					<a href='/catalog/moloko' target='_blank' title='Молоко' class='name'>
					Молоко
				</a>
					
				</p> <p class='recept-list-left-bold'><meta itemprop="recipeIngredient" content="Молоко - 2 стол.л." /><span class='squant value'>2</span> <select class="recalc_s_num"><option value='1'>гр</option><option value='2'>кг</option><option value='4'>л</option><option value='5'>мл</option><option value='7'>стак.</option><option value='9' selected class="type">стол.л.</option><option value='10'>десерт.л.</option></select></p></div><div class='recept-list-left clf ingredient'>
				<p>
					<span class='cal_icon'>
						<a href='javascript:void(0)' onclick='cook_ing.edit_cal(this,317)'>
							<span class='helper-q isp cals' title='Для этого продукта используется калорийность:<br><strong class="err">Мука</strong><br>Данные на <strong>100гр:</strong><br>Калорий: <strong>325 ккал</strong><br>Белков: <strong>12 гр</strong><br>Жиров: <strong>1 гр</strong><br>Углеводов: <strong>67 гр</strong><br>Гликемический индекс: <strong>69</strong><br><br>Нажми для выбора другой калорийности'></span>
						</a>
					</span> 
					<a href='/catalog/muka' target='_blank' title='Мука' class='name'>
					Мука
				</a>
					 <span class='helper-q isp bubble-black' title='высшего сорта'></span>
				</p> <p class='recept-list-left-bold'><meta itemprop="recipeIngredient" content="Мука - 170 гр" /><span class='squant value'>170</span> <select class="recalc_s_num"><option value='1' selected class="type">гр</option><option value='2'>кг</option><option value='7'>стак.</option><option value='8'>чайн.л.</option><option value='9'>стол.л.</option><option value='10'>десерт.л.</option></select></p></div><div class='recept-list-left clf ingredient'>
				<p>
					<span class='cal_icon'>
						<a href='javascript:void(0)' onclick='cook_ing.edit_cal(this,1281)'>
							<span class='helper-q isp cals' title='Для этого продукта используется калорийность:<br><strong class="err">Разрыхлитель теста</strong><br>Данные на <strong>100гр:</strong><br>Калорий: <strong>79 ккал</strong><br>Белков: <strong>0.1 гр</strong><br>Жиров: <strong>0 гр</strong><br>Углеводов: <strong>19.6 гр</strong><br>Гликемический индекс: <strong>5</strong><br><br>Нажми для выбора другой калорийности'></span>
						</a>
					</span> 
					<a href='/catalog/razrjxlitel' target='_blank' title='Разрыхлитель' class='name'>
					Разрыхлитель
				</a>
					
				</p> <p class='recept-list-left-bold'><meta itemprop="recipeIngredient" content="Разрыхлитель - 1 чайн.л." /><span class='squant value'>1</span> <select class="recalc_s_num"><option value='1'>гр</option><option value='8' selected class="type">чайн.л.</option><option value='9'>стол.л.</option><option value='10'>десерт.л.</option></select></p></div><div class='recept-list-left clf ingredient'>
				<p>
					<span class='cal_icon'>
						<a href='javascript:void(0)' onclick='cook_ing.edit_cal(this,120)'>
							<span class='helper-q isp cals' title='Для этого продукта используется калорийность:<br><strong class="err">Яйцо куриное</strong><br>Данные на <strong>100гр:</strong><br>Калорий: <strong>157 ккал</strong><br>Белков: <strong>12.7 гр</strong><br>Жиров: <strong>10.9 гр</strong><br>Углеводов: <strong>0.7 гр</strong><br>Гликемический индекс: <strong>0</strong><br><br>Нажми для выбора другой калорийности'></span>
						</a>
					</span> 
					<a href='/catalog/yaitsa' target='_blank' title='Яйца' class='name'>
					Яйца
				</a>
					
				</p> <p class='recept-list-left-bold'><meta itemprop="recipeIngredient" content="Яйца - 3 шт." /><span class='squant value'>3</span> <select class="recalc_s_num"><option value='1'>гр</option><option value='6' selected class="type">шт.</option><option value='8'>чайн.л.</option><option value='9'>стол.л.</option><option value='10'>десерт.л.</option></select></p></div><div class='group-name'>Для начинки: </div><div class='recept-list-left clf ingredient'>
				<p>
					<span class='cal_icon'>
						<a href='javascript:void(0)' onclick='cook_ing.edit_cal(this,132)'>
							<span class='helper-q isp cals' title='Для этого продукта используется калорийность:<br><strong class="err">Яблоки </strong><br>Данные на <strong>100гр:</strong><br>Калорий: <strong>47 ккал</strong><br>Белков: <strong>0.4 гр</strong><br>Жиров: <strong>0.4 гр</strong><br>Углеводов: <strong>9.8 гр</strong><br>Гликемический индекс: <strong>30</strong><br><br>Нажми для выбора другой калорийности'></span>
						</a>
					</span> 
					<a href='/catalog/yabloki' target='_blank' title='Яблоки' class='name'>
					Яблоки
				</a>
					
				</p> <p class='recept-list-left-bold'><meta itemprop="recipeIngredient" content="Яблоки - 4 шт." /><span class='squant value'>4</span> <select class="recalc_s_num"><option value='1'>гр</option><option value='2'>кг</option><option value='6' selected class="type">шт.</option></select></p></div><div class='recept-list-left clf ingredient'>
				<p>
					<span class='cal_icon'>
						<a href='javascript:void(0)' onclick='cook_ing.edit_cal(this,332)'>
							<span class='helper-q isp cals' title='Для этого продукта используется калорийность:<br><strong class="err">Сахар</strong><br>Данные на <strong>100гр:</strong><br>Калорий: <strong>398 ккал</strong><br>Белков: <strong>0 гр</strong><br>Жиров: <strong>0 гр</strong><br>Углеводов: <strong>99.7 гр</strong><br>Гликемический индекс: <strong>100</strong><br><br>Нажми для выбора другой калорийности'></span>
						</a>
					</span> 
					<a href='/catalog/saxar' target='_blank' title='Сахар' class='name'>
					Сахар
				</a>
					<script>document.write(' <a href="/c/24260#calculator" target="_blank" title="Калькулятор замены сахара" style="display:inline-block;vertical-align:middle;margin:-.5em 0 0 .2em"><span class="isp calc"></span></a>')</script>
				</p> <p class='recept-list-left-bold'><meta itemprop="recipeIngredient" content="Сахар - 2 стол.л." /><span class='squant value'>2</span> <select class="recalc_s_num"><option value='1'>гр</option><option value='2'>кг</option><option value='7'>стак.</option><option value='8'>чайн.л.</option><option value='9' selected class="type">стол.л.</option><option value='10'>десерт.л.</option></select></p></div><div class='recept-list-left clf ingredient'>
				<p>
					<span class='cal_icon'>
						<a href='javascript:void(0)' onclick='cook_ing.edit_cal(this,140)'>
							<span class='helper-q isp cals' title='Для этого продукта используется калорийность:<br><strong class="err">Тыква </strong><br>Данные на <strong>100гр:</strong><br>Калорий: <strong>29 ккал</strong><br>Белков: <strong>1.3 гр</strong><br>Жиров: <strong>0.3 гр</strong><br>Углеводов: <strong>7.7 гр</strong><br>Гликемический индекс: <strong>75</strong><br><br>Нажми для выбора другой калорийности'></span>
						</a>
					</span> 
					<a href='/catalog/iz-tjkvj' target='_blank' title='Тыква' class='name'>
					Тыква
				</a>
					 <span class='helper-q isp bubble-black' title='мякоть'></span>
				</p> <p class='recept-list-left-bold'><meta itemprop="recipeIngredient" content="Тыква - 100 гр" /><span class='squant value'>100</span> <select class="recalc_s_num"><option value='1' selected class="type">гр</option><option value='2'>кг</option><option value='6'>шт.</option></select></p></div><div class='recept-list-left clf ingredient'>
				<p>
					<span class='cal_icon'>
						<a href='javascript:void(0)' onclick='cook_ing.edit_cal(this,391)'>
							<span class='helper-q isp cals' title='Для этого продукта используется калорийность:<br><strong class="err">Масло сливочное 82%</strong><br>Данные на <strong>100гр:</strong><br>Калорий: <strong>734 ккал</strong><br>Белков: <strong>0.5 гр</strong><br>Жиров: <strong>82.5 гр</strong><br>Углеводов: <strong>0.8 гр</strong><br>Гликемический индекс: <strong>0</strong><br><br>Нажми для выбора другой калорийности'></span>
						</a>
					</span> 
					<a href='/catalog/maslo-slivochnoe' target='_blank' title='Сливочное масло' class='name'>
					Сливочное масло
				</a>
					
				</p> <p class='recept-list-left-bold'><meta itemprop="recipeIngredient" content="Сливочное масло - 50 гр" /><span class='squant value'>50</span> <select class="recalc_s_num"><option value='1' selected class="type">гр</option><option value='8'>чайн.л.</option><option value='9'>стол.л.</option><option value='10'>десерт.л.</option></select></p></div></div></div><form method='POST' id='dynamic_c' onsubmit='return false;' style='display:none'><input type='hidden' name='kolvo_porcij' id='kolvo_porcij_input' data-def='8' value='8'><a href="javascript:void(0);" onclick="cook_ing.chmode(0)" class="highlink">Показать состав</a><div id="ingreds_edit"style="display:none"><p class="bi">Используй только те ингредиенты, которые предлагаются по мере ввода названия.</p><div id="ing_groups" style="display:none"></div><div class="fb"><button type="button" onclick="cook_ing.groups_create()" class="cb blue">Создать группы состава</button> <span class="isp q helper-q" title='Если один ингредиент используется в приготовлении не один раз, добавляй <strong>Группы ингредиентов</strong>.<br>Например:<br>Группа 1 - Для теста<br>Группа 2 - Для крема<br>Сахар в группе Для теста - 100 гр<br><br>Также можно использовать примечание к ингредиенту (<strong>Добавить примечание</strong>).<br>Например, сахар - 300 гр <br>В примечании: в тесто - 100 гр, в крем - 200 гр'></span> <div id="form222_sostav_groups_cont" class="fb" style="display:none"><div id="form222_sostav_groups"><div class="item br bs clf"><span class="shandle isp arrow_updown"></span><span class="pname name">Название группы:</span> <input type="text" size="10" class="name helper-q" name="form222[ingred_groups][]" title='Впишите название группы ингредиентов. Напр. "Для теста" или "Для соуса"' onkeyup="cook_ing.group_name_sync(this)" value="Для теста"><span class="del"><a href="javascript:void(0)" onclick="cook_ing.del_group(this)" title="Удалить группу"><span class="isp l_red_alert"></span></a></span></div><div class="item br bs clf"><span class="shandle isp arrow_updown"></span><span class="pname name">Название группы:</span> <input type="text" size="10" class="name helper-q" name="form222[ingred_groups][]" title='Впишите название группы ингредиентов. Напр. "Для теста" или "Для соуса"' onkeyup="cook_ing.group_name_sync(this)" value="Для начинки"><span class="del"><a href="javascript:void(0)" onclick="cook_ing.del_group(this)" title="Удалить группу"><span class="isp l_red_alert"></span></a></span></div></div><div class="b-box"><button type="button" onclick="cook_ing.add_group()" class="cb blue">Добавить еще группу</button> &nbsp; <a href="javascript:void(0)" onclick="cook_ing.groups_cancel()" class="err del">Удалить все группы</a></div></div></div><div id="form221_sostav_ids_cont" class="fb ingrid"><div class='item br bs clf'><div class='err_box'></div><span class='pos'><span class='ingred_num'>1</span></span><span class='pos_sort'><span title='Перетащи меня вверх / вниз' class='shandle isp arrow_updown'></span></span><span class='add'><a href='javascript:void(0)' onclick='cook_ing.add_ing(this)' title='Добавить ингредиент'><span class='isp green_plus'></span></a></span><span class='inedit'><a href='javascript:void(0)' onclick='cook_ing.edit_ing(this)' title='Редактировать продукт'><span class='isp edit'></span></a><span class='cal_icon'><a href='javascript:void(0)' onclick='cook_ing.edit_cal(this,391)'><span class='helper-q isp cals' title='Для этого продукта используется калорийность:<br><strong class="err">Масло сливочное 82%</strong><br>Данные на <strong>100 грамм:</strong><br>Калории: <strong>734 kcal</strong><br>Белков: <strong>0.5 грамм</strong><br>Жиров: <strong>82.5 грамм</strong><br>Углеводов: <strong>0.8 грамм</strong><br>gindex: <strong>Нет</strong><br><br>Нажмите для выбора другой калорийности'></span></a></span></span><span class='name'><span class='ing_status'><span class='helper-q isp good' title='Продукт введен правильно'></span><span class='name_val'>Сливочное масло</span></span><input type='text' class='ing_iname helper-q' name='form221[sostav_names][]' title='Начните вписывать название продукта (напр. морковь или майонез), затем выберите подходящий из выпадающего списка. <br> Допустимы только русские и латинские буквы'  style="display:none" value='Сливочное масло'><input type='hidden' class='ing_sdata' name='form221[sdata][]' value='0|0|maslo-slivochnoe' data-def-sdata='100|1|0' data-nutrition='{"id":391,"food_name":"\u041c\u0430\u0441\u043b\u043e \u0441\u043b\u0438\u0432\u043e\u0447\u043d\u043e\u0435 82%","food_id":383,"calories":734,"proteins":0.5,"fats":82.5,"carbs":0.8,"gindex":0}'><input type='hidden' class='food_ids' name='form221[food_ids][]' value='383'><input type='hidden' class='food_custom' name='form221[food_use_custom][]' value='1'><input type='hidden' class='sostav_ids' name='form221[sostav_ids][]' value='391'><input type='hidden' class='measures_allowed' name='form221[measures_allowed][]' value='0|0|0'><input type='hidden' class='measures_denied' name='form221[measures_denied][]' value='0|14|2,4,5,6,7'><input type='hidden' class='taste_info' name='form221[taste_info][]' value='мягкое'></span><br><span class='pname count'>Кол-во: </span><span class='count'><input type='text' class='sostav_kolvo_input filter-float helper-q' name='form221[sostav_quantity][]' value='100' title='Указывайте точное количество продуктов от 1 и выше или от 0.1 и выше'> <select name="form221[measures_ids][]" class="measures"><option value='1' selected>гр</option><option value='2'>кг</option><option value='4'>л</option><option value='5'>мл</option><option value='6'>шт.</option><option value='7'>стак.</option><option value='8'>чайн.л.</option><option value='9'>стол.л.</option><option value='10'>десерт.л.</option><option value='14'>по вкусу</option></select></span><span class='group'>Группа: <select name="form221[group_num][]" class="group_select"><option value="0">Без группы</option><option value='1' selected>Для теста</option><option value='2'>Для начинки</option></select></span><div class='del'><a href='javascript:void(0)' onclick='cook_ing.del_ing(this)' title='Убрать ингредиент'><span class='isp l_red_alert'></span></a></div></div><div class='item br bs clf'><div class='err_box'></div><span class='pos'><span class='ingred_num'>2</span></span><span class='pos_sort'><span title='Перетащи меня вверх / вниз' class='shandle isp arrow_updown'></span></span><span class='add'><a href='javascript:void(0)' onclick='cook_ing.add_ing(this)' title='Добавить ингредиент'><span class='isp green_plus'></span></a></span><span class='inedit'><a href='javascript:void(0)' onclick='cook_ing.edit_ing(this)' title='Редактировать продукт'><span class='isp edit'></span></a><span class='cal_icon'><a href='javascript:void(0)' onclick='cook_ing.edit_cal(this,332)'><span class='helper-q isp cals' title='Для этого продукта используется калорийность:<br><strong class="err">Сахар</strong><br>Данные на <strong>100 грамм:</strong><br>Калории: <strong>398 kcal</strong><br>Белков: <strong>0 грамм</strong><br>Жиров: <strong>0 грамм</strong><br>Углеводов: <strong>99.7 грамм</strong><br>gindex: <strong>100</strong><br><br>Нажмите для выбора другой калорийности'></span></a></span></span><span class='name'><span class='ing_status'><span class='helper-q isp good' title='Продукт введен правильно'></span><span class='name_val'>Сахар</span></span><input type='text' class='ing_iname helper-q' name='form221[sostav_names][]' title='Начните вписывать название продукта (напр. морковь или майонез), затем выберите подходящий из выпадающего списка. <br> Допустимы только русские и латинские буквы'  style="display:none" value='Сахар'><input type='hidden' class='ing_sdata' name='form221[sdata][]' value='0|200|saxar' data-def-sdata='100|1|0' data-nutrition='{"id":332,"food_name":"\u0421\u0430\u0445\u0430\u0440","food_id":1175,"calories":398,"proteins":0,"fats":0,"carbs":99.7,"gindex":100}'><input type='hidden' class='food_ids' name='form221[food_ids][]' value='1175'><input type='hidden' class='food_custom' name='form221[food_use_custom][]' value='1'><input type='hidden' class='sostav_ids' name='form221[sostav_ids][]' value='332'><input type='hidden' class='measures_allowed' name='form221[measures_allowed][]' value='0|0|0'><input type='hidden' class='measures_denied' name='form221[measures_denied][]' value='0|14|4,5,6'><input type='hidden' class='taste_info' name='form221[taste_info][]' value=''></span><br><span class='pname count'>Кол-во: </span><span class='count'><input type='text' class='sostav_kolvo_input filter-float helper-q' name='form221[sostav_quantity][]' value='100' title='Указывайте точное количество продуктов от 1 и выше или от 0.1 и выше'> <select name="form221[measures_ids][]" class="measures"><option value='1' selected>гр</option><option value='2'>кг</option><option value='4'>л</option><option value='5'>мл</option><option value='6'>шт.</option><option value='7'>стак.</option><option value='8'>чайн.л.</option><option value='9'>стол.л.</option><option value='10'>десерт.л.</option><option value='14'>по вкусу</option></select></span><span class='group'>Группа: <select name="form221[group_num][]" class="group_select"><option value="0">Без группы</option><option value='1' selected>Для теста</option><option value='2'>Для начинки</option></select></span><div class='del'><a href='javascript:void(0)' onclick='cook_ing.del_ing(this)' title='Убрать ингредиент'><span class='isp l_red_alert'></span></a></div></div><div class='item br bs clf'><div class='err_box'></div><span class='pos'><span class='ingred_num'>3</span></span><span class='pos_sort'><span title='Перетащи меня вверх / вниз' class='shandle isp arrow_updown'></span></span><span class='add'><a href='javascript:void(0)' onclick='cook_ing.add_ing(this)' title='Добавить ингредиент'><span class='isp green_plus'></span></a></span><span class='inedit'><a href='javascript:void(0)' onclick='cook_ing.edit_ing(this)' title='Редактировать продукт'><span class='isp edit'></span></a><span class='cal_icon'><a href='javascript:void(0)' onclick='cook_ing.edit_cal(this,115)'><span class='helper-q isp cals' title='Для этого продукта используется калорийность:<br><strong class="err">Молоко коровье цельное </strong><br>Данные на <strong>100 грамм:</strong><br>Калории: <strong>68 kcal</strong><br>Белков: <strong>3.2 грамм</strong><br>Жиров: <strong>3.6 грамм</strong><br>Углеводов: <strong>4.8 грамм</strong><br>gindex: <strong>32</strong><br><br>Нажмите для выбора другой калорийности'></span></a></span></span><span class='name'><span class='ing_status'><span class='helper-q isp good' title='Продукт введен правильно'></span><span class='name_val'>Молоко</span></span><input type='text' class='ing_iname helper-q' name='form221[sostav_names][]' title='Начните вписывать название продукта (напр. морковь или майонез), затем выберите подходящий из выпадающего списка. <br> Допустимы только русские и латинские буквы'  style="display:none" value='Молоко'><input type='hidden' class='ing_sdata' name='form221[sdata][]' value='0|200|moloko' data-def-sdata='2|9|0' data-nutrition='{"id":115,"food_name":"\u041c\u043e\u043b\u043e\u043a\u043e \u043a\u043e\u0440\u043e\u0432\u044c\u0435 \u0446\u0435\u043b\u044c\u043d\u043e\u0435 ","food_id":278,"calories":68,"proteins":3.2,"fats":3.6,"carbs":4.8,"gindex":32}'><input type='hidden' class='food_ids' name='form221[food_ids][]' value='278'><input type='hidden' class='food_custom' name='form221[food_use_custom][]' value='1'><input type='hidden' class='sostav_ids' name='form221[sostav_ids][]' value='115'><input type='hidden' class='measures_allowed' name='form221[measures_allowed][]' value='0|0|0'><input type='hidden' class='measures_denied' name='form221[measures_denied][]' value='0|6,14|8'><input type='hidden' class='taste_info' name='form221[taste_info][]' value=''></span><br><span class='pname count'>Кол-во: </span><span class='count'><input type='text' class='sostav_kolvo_input filter-float helper-q' name='form221[sostav_quantity][]' value='2' title='Указывайте точное количество продуктов от 1 и выше или от 0.1 и выше'> <select name="form221[measures_ids][]" class="measures"><option value='1'>гр</option><option value='2'>кг</option><option value='4'>л</option><option value='5'>мл</option><option value='6'>шт.</option><option value='7'>стак.</option><option value='8'>чайн.л.</option><option value='9' selected>стол.л.</option><option value='10'>десерт.л.</option><option value='14'>по вкусу</option></select></span><span class='group'>Группа: <select name="form221[group_num][]" class="group_select"><option value="0">Без группы</option><option value='1' selected>Для теста</option><option value='2'>Для начинки</option></select></span><div class='del'><a href='javascript:void(0)' onclick='cook_ing.del_ing(this)' title='Убрать ингредиент'><span class='isp l_red_alert'></span></a></div></div><div class='item br bs clf'><div class='err_box'></div><span class='pos'><span class='ingred_num'>4</span></span><span class='pos_sort'><span title='Перетащи меня вверх / вниз' class='shandle isp arrow_updown'></span></span><span class='add'><a href='javascript:void(0)' onclick='cook_ing.add_ing(this)' title='Добавить ингредиент'><span class='isp green_plus'></span></a></span><span class='inedit'><a href='javascript:void(0)' onclick='cook_ing.edit_ing(this)' title='Редактировать продукт'><span class='isp edit'></span></a><span class='cal_icon'><a href='javascript:void(0)' onclick='cook_ing.edit_cal(this,317)'><span class='helper-q isp cals' title='Для этого продукта используется калорийность:<br><strong class="err">Мука</strong><br>Данные на <strong>100 грамм:</strong><br>Калории: <strong>325 kcal</strong><br>Белков: <strong>12 грамм</strong><br>Жиров: <strong>1 грамм</strong><br>Углеводов: <strong>67 грамм</strong><br>gindex: <strong>69</strong><br><br>Нажмите для выбора другой калорийности'></span></a></span></span><span class='name'><span class='ing_status'><span class='helper-q isp good' title='Продукт введен правильно'></span><span class='name_val'>Мука</span></span><input type='text' class='ing_iname helper-q' name='form221[sostav_names][]' title='Начните вписывать название продукта (напр. морковь или майонез), затем выберите подходящий из выпадающего списка. <br> Допустимы только русские и латинские буквы'  style="display:none" value='Мука'><input type='hidden' class='ing_sdata' name='form221[sdata][]' value='0|130|muka' data-def-sdata='170|1|0' data-nutrition='{"id":317,"food_name":"\u041c\u0443\u043a\u0430","food_id":1369,"calories":325,"proteins":12,"fats":1,"carbs":67,"gindex":69}'><input type='hidden' class='food_ids' name='form221[food_ids][]' value='1369'><input type='hidden' class='food_custom' name='form221[food_use_custom][]' value='1'><input type='hidden' class='sostav_ids' name='form221[sostav_ids][]' value='317'><input type='hidden' class='measures_allowed' name='form221[measures_allowed][]' value='0|7,8,9,10'><input type='hidden' class='measures_denied' name='form221[measures_denied][]' value='0|4,5,6,14'><input type='hidden' class='taste_info' name='form221[taste_info][]' value='высшего сорта'></span><br><span class='pname count'>Кол-во: </span><span class='count'><input type='text' class='sostav_kolvo_input filter-float helper-q' name='form221[sostav_quantity][]' value='170' title='Указывайте точное количество продуктов от 1 и выше или от 0.1 и выше'> <select name="form221[measures_ids][]" class="measures"><option value='1' selected>гр</option><option value='2'>кг</option><option value='4'>л</option><option value='5'>мл</option><option value='6'>шт.</option><option value='7'>стак.</option><option value='8'>чайн.л.</option><option value='9'>стол.л.</option><option value='10'>десерт.л.</option><option value='14'>по вкусу</option></select></span><span class='group'>Группа: <select name="form221[group_num][]" class="group_select"><option value="0">Без группы</option><option value='1' selected>Для теста</option><option value='2'>Для начинки</option></select></span><div class='del'><a href='javascript:void(0)' onclick='cook_ing.del_ing(this)' title='Убрать ингредиент'><span class='isp l_red_alert'></span></a></div></div><div class='item br bs clf'><div class='err_box'></div><span class='pos'><span class='ingred_num'>5</span></span><span class='pos_sort'><span title='Перетащи меня вверх / вниз' class='shandle isp arrow_updown'></span></span><span class='add'><a href='javascript:void(0)' onclick='cook_ing.add_ing(this)' title='Добавить ингредиент'><span class='isp green_plus'></span></a></span><span class='inedit'><a href='javascript:void(0)' onclick='cook_ing.edit_ing(this)' title='Редактировать продукт'><span class='isp edit'></span></a><span class='cal_icon'><a href='javascript:void(0)' onclick='cook_ing.edit_cal(this,1281)'><span class='helper-q isp cals' title='Для этого продукта используется калорийность:<br><strong class="err">Разрыхлитель теста</strong><br>Данные на <strong>100 грамм:</strong><br>Калории: <strong>79 kcal</strong><br>Белков: <strong>0.1 грамм</strong><br>Жиров: <strong>0 грамм</strong><br>Углеводов: <strong>19.6 грамм</strong><br>gindex: <strong>5</strong><br><br>Нажмите для выбора другой калорийности'></span></a></span></span><span class='name'><span class='ing_status'><span class='helper-q isp good' title='Продукт введен правильно'></span><span class='name_val'>Разрыхлитель</span></span><input type='text' class='ing_iname helper-q' name='form221[sostav_names][]' title='Начните вписывать название продукта (напр. морковь или майонез), затем выберите подходящий из выпадающего списка. <br> Допустимы только русские и латинские буквы'  style="display:none" value='Разрыхлитель'><input type='hidden' class='ing_sdata' name='form221[sdata][]' value='0|0|razrjxlitel' data-def-sdata='1|8|0' data-nutrition='{"id":1281,"food_name":"\u0420\u0430\u0437\u0440\u044b\u0445\u043b\u0438\u0442\u0435\u043b\u044c \u0442\u0435\u0441\u0442\u0430","food_id":827,"calories":79,"proteins":0.1,"fats":0,"carbs":19.6,"gindex":5}'><input type='hidden' class='food_ids' name='form221[food_ids][]' value='827'><input type='hidden' class='food_custom' name='form221[food_use_custom][]' value='1'><input type='hidden' class='sostav_ids' name='form221[sostav_ids][]' value='1281'><input type='hidden' class='measures_allowed' name='form221[measures_allowed][]' value='0|0|0'><input type='hidden' class='measures_denied' name='form221[measures_denied][]' value='0|14|2,4,5,6,7'><input type='hidden' class='taste_info' name='form221[taste_info][]' value=''></span><br><span class='pname count'>Кол-во: </span><span class='count'><input type='text' class='sostav_kolvo_input filter-float helper-q' name='form221[sostav_quantity][]' value='1' title='Указывайте точное количество продуктов от 1 и выше или от 0.1 и выше'> <select name="form221[measures_ids][]" class="measures"><option value='1'>гр</option><option value='2'>кг</option><option value='4'>л</option><option value='5'>мл</option><option value='6'>шт.</option><option value='7'>стак.</option><option value='8' selected>чайн.л.</option><option value='9'>стол.л.</option><option value='10'>десерт.л.</option><option value='14'>по вкусу</option></select></span><span class='group'>Группа: <select name="form221[group_num][]" class="group_select"><option value="0">Без группы</option><option value='1' selected>Для теста</option><option value='2'>Для начинки</option></select></span><div class='del'><a href='javascript:void(0)' onclick='cook_ing.del_ing(this)' title='Убрать ингредиент'><span class='isp l_red_alert'></span></a></div></div><div class='item br bs clf'><div class='err_box'></div><span class='pos'><span class='ingred_num'>6</span></span><span class='pos_sort'><span title='Перетащи меня вверх / вниз' class='shandle isp arrow_updown'></span></span><span class='add'><a href='javascript:void(0)' onclick='cook_ing.add_ing(this)' title='Добавить ингредиент'><span class='isp green_plus'></span></a></span><span class='inedit'><a href='javascript:void(0)' onclick='cook_ing.edit_ing(this)' title='Редактировать продукт'><span class='isp edit'></span></a><span class='cal_icon'><a href='javascript:void(0)' onclick='cook_ing.edit_cal(this,120)'><span class='helper-q isp cals' title='Для этого продукта используется калорийность:<br><strong class="err">Яйцо куриное</strong><br>Данные на <strong>100 грамм:</strong><br>Калории: <strong>157 kcal</strong><br>Белков: <strong>12.7 грамм</strong><br>Жиров: <strong>10.9 грамм</strong><br>Углеводов: <strong>0.7 грамм</strong><br>gindex: <strong>Нет</strong><br><br>Нажмите для выбора другой калорийности'></span></a></span></span><span class='name'><span class='ing_status'><span class='helper-q isp good' title='Продукт введен правильно'></span><span class='name_val'>Яйца</span></span><input type='text' class='ing_iname helper-q' name='form221[sostav_names][]' title='Начните вписывать название продукта (напр. морковь или майонез), затем выберите подходящий из выпадающего списка. <br> Допустимы только русские и латинские буквы'  style="display:none" value='Яйца'><input type='hidden' class='ing_sdata' name='form221[sdata][]' value='60|0|yaitsa' data-def-sdata='3|6|0' data-nutrition='{"id":120,"food_name":"\u042f\u0439\u0446\u043e \u043a\u0443\u0440\u0438\u043d\u043e\u0435","food_id":680,"calories":157,"proteins":12.7,"fats":10.9,"carbs":0.7,"gindex":0}'><input type='hidden' class='food_ids' name='form221[food_ids][]' value='680'><input type='hidden' class='food_custom' name='form221[food_use_custom][]' value='1'><input type='hidden' class='sostav_ids' name='form221[sostav_ids][]' value='120'><input type='hidden' class='measures_allowed' name='form221[measures_allowed][]' value='0|6'><input type='hidden' class='measures_denied' name='form221[measures_denied][]' value='0|2,4,5,14'><input type='hidden' class='taste_info' name='form221[taste_info][]' value=''></span><br><span class='pname count'>Кол-во: </span><span class='count'><input type='text' class='sostav_kolvo_input filter-float helper-q' name='form221[sostav_quantity][]' value='3' title='Указывайте точное количество продуктов от 1 и выше или от 0.1 и выше'> <select name="form221[measures_ids][]" class="measures"><option value='1'>гр</option><option value='2'>кг</option><option value='4'>л</option><option value='5'>мл</option><option value='6' selected>шт.</option><option value='7'>стак.</option><option value='8'>чайн.л.</option><option value='9'>стол.л.</option><option value='10'>десерт.л.</option><option value='14'>по вкусу</option></select></span><span class='group'>Группа: <select name="form221[group_num][]" class="group_select"><option value="0">Без группы</option><option value='1' selected>Для теста</option><option value='2'>Для начинки</option></select></span><div class='del'><a href='javascript:void(0)' onclick='cook_ing.del_ing(this)' title='Убрать ингредиент'><span class='isp l_red_alert'></span></a></div></div><div class='item br bs clf'><div class='err_box'></div><span class='pos'><span class='ingred_num'>7</span></span><span class='pos_sort'><span title='Перетащи меня вверх / вниз' class='shandle isp arrow_updown'></span></span><span class='add'><a href='javascript:void(0)' onclick='cook_ing.add_ing(this)' title='Добавить ингредиент'><span class='isp green_plus'></span></a></span><span class='inedit'><a href='javascript:void(0)' onclick='cook_ing.edit_ing(this)' title='Редактировать продукт'><span class='isp edit'></span></a><span class='cal_icon'><a href='javascript:void(0)' onclick='cook_ing.edit_cal(this,132)'><span class='helper-q isp cals' title='Для этого продукта используется калорийность:<br><strong class="err">Яблоки </strong><br>Данные на <strong>100 грамм:</strong><br>Калории: <strong>47 kcal</strong><br>Белков: <strong>0.4 грамм</strong><br>Жиров: <strong>0.4 грамм</strong><br>Углеводов: <strong>9.8 грамм</strong><br>gindex: <strong>30</strong><br><br>Нажмите для выбора другой калорийности'></span></a></span></span><span class='name'><span class='ing_status'><span class='helper-q isp good' title='Продукт введен правильно'></span><span class='name_val'>Яблоки</span></span><input type='text' class='ing_iname helper-q' name='form221[sostav_names][]' title='Начните вписывать название продукта (напр. морковь или майонез), затем выберите подходящий из выпадающего списка. <br> Допустимы только русские и латинские буквы'  style="display:none" value='Яблоки'><input type='hidden' class='ing_sdata' name='form221[sdata][]' value='140|0|yabloki' data-def-sdata='4|6|0' data-nutrition='{"id":132,"food_name":"\u042f\u0431\u043b\u043e\u043a\u0438 ","food_id":212,"calories":47,"proteins":0.4,"fats":0.4,"carbs":9.8,"gindex":30}'><input type='hidden' class='food_ids' name='form221[food_ids][]' value='212'><input type='hidden' class='food_custom' name='form221[food_use_custom][]' value='1'><input type='hidden' class='sostav_ids' name='form221[sostav_ids][]' value='132'><input type='hidden' class='measures_allowed' name='form221[measures_allowed][]' value='0|0|0'><input type='hidden' class='measures_denied' name='form221[measures_denied][]' value='0|4,5,7,8,9,10,14|0'><input type='hidden' class='taste_info' name='form221[taste_info][]' value=''></span><br><span class='pname count'>Кол-во: </span><span class='count'><input type='text' class='sostav_kolvo_input filter-float helper-q' name='form221[sostav_quantity][]' value='4' title='Указывайте точное количество продуктов от 1 и выше или от 0.1 и выше'> <select name="form221[measures_ids][]" class="measures"><option value='1'>гр</option><option value='2'>кг</option><option value='4'>л</option><option value='5'>мл</option><option value='6' selected>шт.</option><option value='7'>стак.</option><option value='8'>чайн.л.</option><option value='9'>стол.л.</option><option value='10'>десерт.л.</option><option value='14'>по вкусу</option></select></span><span class='group'>Группа: <select name="form221[group_num][]" class="group_select"><option value="0">Без группы</option><option value='1'>Для теста</option><option value='2' selected>Для начинки</option></select></span><div class='del'><a href='javascript:void(0)' onclick='cook_ing.del_ing(this)' title='Убрать ингредиент'><span class='isp l_red_alert'></span></a></div></div><div class='item br bs clf'><div class='err_box'></div><span class='pos'><span class='ingred_num'>8</span></span><span class='pos_sort'><span title='Перетащи меня вверх / вниз' class='shandle isp arrow_updown'></span></span><span class='add'><a href='javascript:void(0)' onclick='cook_ing.add_ing(this)' title='Добавить ингредиент'><span class='isp green_plus'></span></a></span><span class='inedit'><a href='javascript:void(0)' onclick='cook_ing.edit_ing(this)' title='Редактировать продукт'><span class='isp edit'></span></a><span class='cal_icon'><a href='javascript:void(0)' onclick='cook_ing.edit_cal(this,332)'><span class='helper-q isp cals' title='Для этого продукта используется калорийность:<br><strong class="err">Сахар</strong><br>Данные на <strong>100 грамм:</strong><br>Калории: <strong>398 kcal</strong><br>Белков: <strong>0 грамм</strong><br>Жиров: <strong>0 грамм</strong><br>Углеводов: <strong>99.7 грамм</strong><br>gindex: <strong>100</strong><br><br>Нажмите для выбора другой калорийности'></span></a></span></span><span class='name'><span class='ing_status'><span class='helper-q isp good' title='Продукт введен правильно'></span><span class='name_val'>Сахар</span></span><input type='text' class='ing_iname helper-q' name='form221[sostav_names][]' title='Начните вписывать название продукта (напр. морковь или майонез), затем выберите подходящий из выпадающего списка. <br> Допустимы только русские и латинские буквы'  style="display:none" value='Сахар'><input type='hidden' class='ing_sdata' name='form221[sdata][]' value='0|200|saxar' data-def-sdata='2|9|0' data-nutrition='{"id":332,"food_name":"\u0421\u0430\u0445\u0430\u0440","food_id":1175,"calories":398,"proteins":0,"fats":0,"carbs":99.7,"gindex":100}'><input type='hidden' class='food_ids' name='form221[food_ids][]' value='1175'><input type='hidden' class='food_custom' name='form221[food_use_custom][]' value='1'><input type='hidden' class='sostav_ids' name='form221[sostav_ids][]' value='332'><input type='hidden' class='measures_allowed' name='form221[measures_allowed][]' value='0|0|0'><input type='hidden' class='measures_denied' name='form221[measures_denied][]' value='0|14|4,5,6'><input type='hidden' class='taste_info' name='form221[taste_info][]' value=''></span><br><span class='pname count'>Кол-во: </span><span class='count'><input type='text' class='sostav_kolvo_input filter-float helper-q' name='form221[sostav_quantity][]' value='2' title='Указывайте точное количество продуктов от 1 и выше или от 0.1 и выше'> <select name="form221[measures_ids][]" class="measures"><option value='1'>гр</option><option value='2'>кг</option><option value='4'>л</option><option value='5'>мл</option><option value='6'>шт.</option><option value='7'>стак.</option><option value='8'>чайн.л.</option><option value='9' selected>стол.л.</option><option value='10'>десерт.л.</option><option value='14'>по вкусу</option></select></span><span class='group'>Группа: <select name="form221[group_num][]" class="group_select"><option value="0">Без группы</option><option value='1'>Для теста</option><option value='2' selected>Для начинки</option></select></span><div class='del'><a href='javascript:void(0)' onclick='cook_ing.del_ing(this)' title='Убрать ингредиент'><span class='isp l_red_alert'></span></a></div></div><div class='item br bs clf'><div class='err_box'></div><span class='pos'><span class='ingred_num'>9</span></span><span class='pos_sort'><span title='Перетащи меня вверх / вниз' class='shandle isp arrow_updown'></span></span><span class='add'><a href='javascript:void(0)' onclick='cook_ing.add_ing(this)' title='Добавить ингредиент'><span class='isp green_plus'></span></a></span><span class='inedit'><a href='javascript:void(0)' onclick='cook_ing.edit_ing(this)' title='Редактировать продукт'><span class='isp edit'></span></a><span class='cal_icon'><a href='javascript:void(0)' onclick='cook_ing.edit_cal(this,140)'><span class='helper-q isp cals' title='Для этого продукта используется калорийность:<br><strong class="err">Тыква </strong><br>Данные на <strong>100 грамм:</strong><br>Калории: <strong>29 kcal</strong><br>Белков: <strong>1.3 грамм</strong><br>Жиров: <strong>0.3 грамм</strong><br>Углеводов: <strong>7.7 грамм</strong><br>gindex: <strong>75</strong><br><br>Нажмите для выбора другой калорийности'></span></a></span></span><span class='name'><span class='ing_status'><span class='helper-q isp good' title='Продукт введен правильно'></span><span class='name_val'>Тыква</span></span><input type='text' class='ing_iname helper-q' name='form221[sostav_names][]' title='Начните вписывать название продукта (напр. морковь или майонез), затем выберите подходящий из выпадающего списка. <br> Допустимы только русские и латинские буквы'  style="display:none" value='Тыква'><input type='hidden' class='ing_sdata' name='form221[sdata][]' value='5000|0|iz-tjkvj' data-def-sdata='100|1|0' data-nutrition='{"id":140,"food_name":"\u0422\u044b\u043a\u0432\u0430 ","food_id":151,"calories":29,"proteins":1.3,"fats":0.3,"carbs":7.7,"gindex":75}'><input type='hidden' class='food_ids' name='form221[food_ids][]' value='151'><input type='hidden' class='food_custom' name='form221[food_use_custom][]' value='1'><input type='hidden' class='sostav_ids' name='form221[sostav_ids][]' value='140'><input type='hidden' class='measures_allowed' name='form221[measures_allowed][]' value='0|0|7'><input type='hidden' class='measures_denied' name='form221[measures_denied][]' value='0|4,5,7,8,9,10,14|0'><input type='hidden' class='taste_info' name='form221[taste_info][]' value='мякоть'></span><br><span class='pname count'>Кол-во: </span><span class='count'><input type='text' class='sostav_kolvo_input filter-float helper-q' name='form221[sostav_quantity][]' value='100' title='Указывайте точное количество продуктов от 1 и выше или от 0.1 и выше'> <select name="form221[measures_ids][]" class="measures"><option value='1' selected>гр</option><option value='2'>кг</option><option value='4'>л</option><option value='5'>мл</option><option value='6'>шт.</option><option value='7'>стак.</option><option value='8'>чайн.л.</option><option value='9'>стол.л.</option><option value='10'>десерт.л.</option><option value='14'>по вкусу</option></select></span><span class='group'>Группа: <select name="form221[group_num][]" class="group_select"><option value="0">Без группы</option><option value='1'>Для теста</option><option value='2' selected>Для начинки</option></select></span><div class='del'><a href='javascript:void(0)' onclick='cook_ing.del_ing(this)' title='Убрать ингредиент'><span class='isp l_red_alert'></span></a></div></div><div class='item br bs clf'><div class='err_box'></div><span class='pos'><span class='ingred_num'>10</span></span><span class='pos_sort'><span title='Перетащи меня вверх / вниз' class='shandle isp arrow_updown'></span></span><span class='add'><a href='javascript:void(0)' onclick='cook_ing.add_ing(this)' title='Добавить ингредиент'><span class='isp green_plus'></span></a></span><span class='inedit'><a href='javascript:void(0)' onclick='cook_ing.edit_ing(this)' title='Редактировать продукт'><span class='isp edit'></span></a><span class='cal_icon'><a href='javascript:void(0)' onclick='cook_ing.edit_cal(this,391)'><span class='helper-q isp cals' title='Для этого продукта используется калорийность:<br><strong class="err">Масло сливочное 82%</strong><br>Данные на <strong>100 грамм:</strong><br>Калории: <strong>734 kcal</strong><br>Белков: <strong>0.5 грамм</strong><br>Жиров: <strong>82.5 грамм</strong><br>Углеводов: <strong>0.8 грамм</strong><br>gindex: <strong>Нет</strong><br><br>Нажмите для выбора другой калорийности'></span></a></span></span><span class='name'><span class='ing_status'><span class='helper-q isp good' title='Продукт введен правильно'></span><span class='name_val'>Сливочное масло</span></span><input type='text' class='ing_iname helper-q' name='form221[sostav_names][]' title='Начните вписывать название продукта (напр. морковь или майонез), затем выберите подходящий из выпадающего списка. <br> Допустимы только русские и латинские буквы'  style="display:none" value='Сливочное масло'><input type='hidden' class='ing_sdata' name='form221[sdata][]' value='0|0|maslo-slivochnoe' data-def-sdata='50|1|0' data-nutrition='{"id":391,"food_name":"\u041c\u0430\u0441\u043b\u043e \u0441\u043b\u0438\u0432\u043e\u0447\u043d\u043e\u0435 82%","food_id":383,"calories":734,"proteins":0.5,"fats":82.5,"carbs":0.8,"gindex":0}'><input type='hidden' class='food_ids' name='form221[food_ids][]' value='383'><input type='hidden' class='food_custom' name='form221[food_use_custom][]' value='1'><input type='hidden' class='sostav_ids' name='form221[sostav_ids][]' value='391'><input type='hidden' class='measures_allowed' name='form221[measures_allowed][]' value='0|0|0'><input type='hidden' class='measures_denied' name='form221[measures_denied][]' value='0|14|2,4,5,6,7'><input type='hidden' class='taste_info' name='form221[taste_info][]' value=''></span><br><span class='pname count'>Кол-во: </span><span class='count'><input type='text' class='sostav_kolvo_input filter-float helper-q' name='form221[sostav_quantity][]' value='50' title='Указывайте точное количество продуктов от 1 и выше или от 0.1 и выше'> <select name="form221[measures_ids][]" class="measures"><option value='1' selected>гр</option><option value='2'>кг</option><option value='4'>л</option><option value='5'>мл</option><option value='6'>шт.</option><option value='7'>стак.</option><option value='8'>чайн.л.</option><option value='9'>стол.л.</option><option value='10'>десерт.л.</option><option value='14'>по вкусу</option></select></span><span class='group'>Группа: <select name="form221[group_num][]" class="group_select"><option value="0">Без группы</option><option value='1'>Для теста</option><option value='2' selected>Для начинки</option></select></span><div class='del'><a href='javascript:void(0)' onclick='cook_ing.del_ing(this)' title='Убрать ингредиент'><span class='isp l_red_alert'></span></a></div></div></div><script>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</script><noscript><div class="ib err bi alert bs br">К сожалению у Вас выключен или не работает <strong>Javascript</strong>. Для работы с большинством функций на нашем сайте это необходимый элемент. Обратитесь к своему администратору, чтобы решить этот вопрос.</div></noscript></div></form><script>
cook_ing.applyConf({nutr_table:{total_weight: 1345, nutrinfo: {"cals":209,"p":4,"f":11,"c":24,"cn":4,"cs":0,"cv":19,"ratio_p":10,"ratio_f":28,"ratio_c":62,"ratio_cn":17,"ratio_cs":0,"ratio_cv":83}, gilevels:[49,69]}});
</script>
<div class='recipe-info'><div id='nutr_cont' class='inner-box-2 ib-60'>
	<div id='nutr_cont_table'>
		<div id='nutr_cal_mes'></div>
		<strong>Всего: </strong>
		<select id='nutr_port_calc_switch'>
			<option value='1'>в одной порции</option>
			<option value='0'>во всех порциях</option>
			<option value='2' selected>в 100 гр состава</option>
		</select>
		<a href="javascript:void(0)" title="Нажми для подсказки" class="helper-qcc isp q">
			<span class='qcc' title='Здесь вы можете посмотреть все данные по составу для:<ul><li>одной порции<li>всех порций<li>100 граммов блюда</ul> <br>Чтобы узнать калорийность и вес <strong>готового блюда</strong> во всех пропорциях, жмите <a href="/c/14960#cals_table;ingredients_calories=2811;ingredients_weight=1345;rname=%D0%9F%D0%B8%D1%80%D0%BE%D0%B3%20%D1%81%20%D1%82%D1%8B%D0%BA%D0%B2%D0%BE%D0%B9%20%D0%B8%20%D1%8F%D0%B1%D0%BB%D0%BE%D0%BA%D0%B0%D0%BC%D0%B8" target="_blank">здесь</a>'>
			</span>
		</a>
		<table itemprop="nutrition" itemscope itemtype="http://schema.org/NutritionInformation">
			<tr><td><span title='Вес ингредиентов'>Вес состава:</span> </td>
				<td>
					<span id='nutr_grams'>100</span> гр
					<span class='helper-q isp q' title='Вес ингредиентов &lt;strong&gt;до&lt;/strong&gt; начала приготовления'></span>
				</td>
			</tr>
			<tr><td><span title='Калорийность ингредиентов'>Калорийность<br>состава:</span></td>
				<td>
					<span itemprop="calories"><span id='nutr_kcal'>209</span> ккал</span>
					<a href="javascript:void(0)" title="Нажми для подсказки" class="helper-qcc isp q"><span class='qcc' title='Чтобы узнать калорийность и вес <strong>готового блюда</strong>, жмите <a href="/c/14960#cals_table;ingredients_calories=2811;ingredients_weight=1345;rname=%D0%9F%D0%B8%D1%80%D0%BE%D0%B3%20%D1%81%20%D1%82%D1%8B%D0%BA%D0%B2%D0%BE%D0%B9%20%D0%B8%20%D1%8F%D0%B1%D0%BB%D0%BE%D0%BA%D0%B0%D0%BC%D0%B8" target="_blank">здесь</a>'></span></a>
				</td>
			</tr>
			<tr><td>Белков:</td><td><span id='nutr_p'>4</span> гр</td></tr>
			<tr><td>Жиров:</td><td><span id='nutr_f'>11</span> гр</td></tr>
			<tr><td>Углеводов:</td><td><span id='nutr_c'>24</span> гр</td></tr>
			<tr><td><a href="javascript:void(0)" title="Нажми для подсказки" class="helper-qcc isp q">
						<span class='qcc' title='Данные указаны в процентах.<br>Одно из главных правил правильного питания – верное соотношение <strong>белков, жиров и углеводов</strong>. Обязательно читайте <a href="/c/14810" target="_blank">здесь</a>'>
						</span>
					</a> Б/Ж/У:
				</td>
				<td>
					<span id='nutr_ratio_p' title='% белков'>10</span> /
					<span id='nutr_ratio_f' title='% жиров'>28</span> /
					<span id='nutr_ratio_c' title='% углеводов'>62</span>
				</td>
			</tr>
			<tr><td colspan="2"><a href="javascript:void(0)" title="Нажми для подсказки" class="helper-qcc isp q"><span class='qcc' title='Тем, кто следит за своим здоровьем, очень важно знать все о ГИ (гликемическом индексе) –  Что это такое см. <a href="/c/11594" target="_blank">здесь</a>'></span></a>
				<span class="tb green" title="Низкие углеводы">Н</span><span id='nutr_ratio_cn' class='tb green' title='Низкие углеводы'>17</span> /
				<span class="tb blue" title="Средние углеводы">С</span><span id='nutr_ratio_cs' class='tb blue' title='Средние углеводы'>0</span> /
				<span class="tb red" title="Высокие углеводы">В</span><span id='nutr_ratio_cv' class='tb red' title='Высокие углеводы'>83</span>
			</td>
			</tr>
		</table>
	</div>
</div>
<div class='recipe-top-1 inner-box-2 ib-40'><p><span class='recipe-top-title brline'>Время приготовления:</span><meta itemprop="totalTime" content="PT2H"><span class='cooktime'><span class='isp clock-mono inline'></span> 2 ч </span></p><div class="hidden"><span class="duration">PT2H</span></div><p class="inlbl strip-text"><span class="recipe-top-title">Опубликовано:</span> <a href='#' class='clinks' data-loc="/user/3482">MariaS</a></p><p><script>document.write("<a href='/c/14960#cals_table;ingredients_calories=2811;ingredients_weight=1345;rname=%D0%9F%D0%B8%D1%80%D0%BE%D0%B3%20%D1%81%20%D1%82%D1%8B%D0%BA%D0%B2%D0%BE%D0%B9%20%D0%B8%20%D1%8F%D0%B1%D0%BB%D0%BE%D0%BA%D0%B0%D0%BC%D0%B8' class='user-button' target='_blank'><span class='isp cals'></span> Узнай калорийность и вес готового блюда</a>")</script></p></div><div class="recipe-info-block clf">Просмотров: <span class="count">23 970</span></div><div class='recipe-info-block'><a href='#comments' class='nav-tab' data-navscroll='1'>Комментариев</a>: 
					<span class='count'>4</span></div><div class='recipe-info-block'>
					<a href='#' onclick='return content_user_links(7914)'>В личных кулинарных книгах</a>: 
						<span class='count'>142</span>
					
				  </div></div></div></div><section id="steps" class="ptab vtab">  <h2>Пошаговое приготовление</h2> <ol class="clf instructions" itemprop="recipeInstructions"> <li class="clf"><h4> Шаг 1:</h4><a href="//static.1000.menu/img/content/7914/pirog-s-tjkvoi-i-yablokami_1335263519_1_max.JPG" title="Шаг 1. Яблоки и тыкву чистим и нарезаем кубиками. Разогреваем сковороду с добавлением сливочного масла, выкладываем яблоки и тыкву и все вместе обжариваем не среднем огне при помешивании. Добавляем сахар и перемешиваем. Тушим до мягкости яблок. Снимаем начинку с огня для остывания." class='step-img foto_gallery'><img src='//static.1000.menu/img/content/7914/pirog-s-tjkvoi-i-yablokami_1335263519_1_min.JPG' alt="Шаг 1."   class='photo'></a><p class="instruction">Яблоки и тыкву чистим и нарезаем кубиками. Разогреваем сковороду с добавлением сливочного масла, выкладываем яблоки и тыкву и все вместе обжариваем не среднем огне при помешивании. Добавляем сахар и перемешиваем. Тушим до мягкости яблок. Снимаем начинку с огня для остывания.</p></li><li class="clf"><h4> Шаг 2:</h4><a href="//static.1000.menu/img/content/7914/pirog-s-tjkvoi-i-yablokami_1335263519_2_max.JPG" title="Шаг 2. В одной миске слегка взбиваем вилкой яйца с молоком. В другой миске мягкое сливочное масло растираем с сахаром до кремообразной консистенции. В третью миску просеиваем муку вместе с разрыхлителем." class='step-img foto_gallery'><img src='//static.1000.menu/img/content/7914/pirog-s-tjkvoi-i-yablokami_1335263519_2_min.JPG' alt="Шаг 2."   class='photo'></a><p class="instruction">В одной миске слегка взбиваем вилкой яйца с молоком. В другой миске мягкое сливочное масло растираем с сахаром до кремообразной консистенции. В третью миску просеиваем муку вместе с разрыхлителем.</p></li><li class="clf"><h4> Шаг 3:</h4><a href="//static.1000.menu/img/content/7914/pirog-s-tjkvoi-i-yablokami_1335263519_3_max.JPG" title="Шаг 3. Теперь поочередно добавляем мучную и яичную смесь в масляную." class='step-img foto_gallery'><img src='//static.1000.menu/img/content/7914/pirog-s-tjkvoi-i-yablokami_1335263519_3_min.JPG' alt="Шаг 3."   class='photo'></a><p class="instruction">Теперь поочередно добавляем мучную и яичную смесь в масляную.</p></li><li class="clf"><h4> Шаг 4:</h4><a href="//static.1000.menu/img/content/7914/pirog-s-tjkvoi-i-yablokami_1335263519_4_max.JPG" title="Шаг 4. Начать и закончить нужно с мучной смеси. Все перемешиваем венчиком или миксером и тесто готово. Подготовительная работа окончена и мы подошли к заключительному и самому приятному моменту - выпечке нашего пирога." class='step-img foto_gallery'><img src='//static.1000.menu/img/content/7914/pirog-s-tjkvoi-i-yablokami_1335263519_4_min.JPG' alt="Шаг 4."   class='photo'></a><p class="instruction">Начать и закончить нужно с мучной смеси. Все перемешиваем венчиком или миксером и тесто готово. Подготовительная работа окончена и мы подошли к заключительному и самому приятному моменту - выпечке нашего пирога.</p></li><li class="clf"><h4> Шаг 5:</h4><a href="//static.1000.menu/img/content/7914/pirog-s-tjkvoi-i-yablokami_1335263519_5_max.JPG" title="Шаг 5. Тесто выкладываем в густо смазанную сливочным маслом форму, сверху по нему равномерно распределяем тыквенно-яблочную начинку. Я еще дополнительно украсила пирог райскими яблочками, вы можете сделать точно так, если результат на фото вам понравился." class='step-img foto_gallery'><img src='//static.1000.menu/img/content/7914/pirog-s-tjkvoi-i-yablokami_1335263519_5_min.JPG' alt="Шаг 5."   class='photo'></a><p class="instruction">Тесто выкладываем в густо смазанную сливочным маслом форму, сверху по нему равномерно распределяем тыквенно-яблочную начинку. Я еще дополнительно украсила пирог райскими яблочками, вы можете сделать точно так, если результат на фото вам понравился.</p></li><li class="clf"><h4> Шаг 6:</h4><a href="//static.1000.menu/img/content/7914/pirog-s-tjkvoi-i-yablokami_1335263519_6_max.JPG" title="Шаг 6. Выпекаем пирог в разогретой до 180-ти градусов духовке примерно 40 минут. Готовность определяем с помощью зубочистки, проткнув ею тесто - если на палочке не остается следов теста, значит, пирог полностью приготовился и его можно подавать к столу, нарезав небольшими порциями. Приятного чаепития!" class='step-img foto_gallery'><img src='//static.1000.menu/img/content/7914/pirog-s-tjkvoi-i-yablokami_1335263519_6_min.JPG' alt="Шаг 6."   class='photo'></a><p class="instruction">Выпекаем пирог в разогретой до 180-ти градусов духовке примерно 40 минут. Готовность определяем с помощью зубочистки, проткнув ею тесто - если на палочке не остается следов теста, значит, пирог полностью приготовился и его можно подавать к столу, нарезав небольшими порциями. Приятного чаепития!</p></li></ol></section><div class='method-preparation'><div><p>Я очень люблю сочетание тыквы и яблок. Я часто готовлю этот микс на сковороде с добавлением меда и корицы. Просто обожаю этот десерт, который тает во рту, оставляя приятное послевкусие. А тут мне на глаза попался рецепт, в котором описывалось, как испечь пирог с тыквой и яблоками. И, так как я еще очень люблю сладкую выпечку, я сразу принялась за дело, изучив весь процесс от и до, чтобы ничего не напутать. У меня все получилось с первого раза, все-таки сказался опыт кулинара, хотя с этим рецептом без труда справится и любая начинающая хозяйка. Результат перед вами!</p></div></div>
	<a class="contest-ad-banner photoreport" href="/contest/luchshii-foto-otzyv-nedeli-25-31-oktyabrya-2021-10-25-2021-10-31" target="_blank" rel="nofollow">
		<span class="header-text">Добавляй фотоотчеты и получай денежные призы!</span>
	</a>

	<a class="contest-ad-banner recipe" href="/contest/luchshie-iz-novyx-receptov-uchastvuut-vse-2021-04-19" target="_blank" rel="nofollow">
		<span class="header-text">Добавляй рецепты и получай денежные призы!</span>
	</a>

<style>
	a.contest-ad-banner {
		display: block;
		padding: 1em;
		text-align: center;
		border: 1px dashed;
		position: relative;
		background: none;
		overflow: hidden;
		z-index: 0;
		color: rgb(199, 66, 30);
		font-size: 1.3em;
		font-style: normal;
		text-decoration: none;
		text-shadow: 2px 2px 0 white;
		margin-top: 1rem;
	}

	a.contest-ad-banner.recipe {
		color: #3f6b73;
	}

	a.contest-ad-banner .header-text {
		display: block;
		font-weight: bold;
		text-transform: uppercase;
		line-height: 1.2em;
	}

	a.contest-ad-banner.photoreport .header-text {
		padding-right: 90px;
	}

	a.contest-ad-banner.recipe .header-text {
		padding-left: 90px;
	}
		

	@media (min-width: 500px){
		a.contest-ad-banner .header-text {
			padding-top: 18px; 
			padding-bottom: 18px;
		}
	}

	@media (min-width: 800px){
		a.contest-ad-banner .header-text {
			padding: 30px;
		}
	}

	a.contest-ad-banner:before {
		content: '';
		display: block;
		transform: rotate(30deg);
		position: absolute;
		width: 100%;
		height: 1200%;
		top: -554%;
		left: 0;
		z-index: -1;
		background: url('data:image/svg+xml;utf8,<svg xmlns="http://www.w3.org/2000/svg" width="28px" height="28px" viewBox="0 0 32 32" fill="rgb(255, 108, 68, 0.2)"><path d="m6.9492 4.5273c-0.73394-2e-7 -1.3242 0.5903-1.3242 1.3242v1.9609h-1.875c-1.3158 0-2.375 1.0592-2.375 2.375v15.75c0 1.3158 1.0592 2.375 2.375 2.375h23.812c1.3158 0 2.375-1.0592 2.375-2.375v-15.75c0-1.3158-1.0592-2.375-2.375-2.375h-14.699v-1.9609c0-0.73394-0.59028-1.3242-1.3242-1.3242h-4.5898zm18.27 5.4727c1.1564 0 2.0938 0.93738 2.0938 2.0938s-0.93738 2.0938-2.0938 2.0938-2.0938-0.93738-2.0938-2.0938 0.93738-2.0938 2.0938-2.0938zm-7.4961 2.748c2.1144 0.11134 4.0137 2.2482 4.0137 4.9395 0 4.1755-3.1419 6.7879-7.4277 8.0781-4.2859-1.2903-7.4258-3.9026-7.4258-8.0781 0-4.1755 4.5678-7.0159 7.4258-3.0293 0.89313-1.2458 1.9528-1.8261 2.9883-1.9062 0.14238-0.011018 0.28482-0.011329 0.42578-0.003906zm-12.535 9.4395c0.62132 0 1.125 0.50368 1.125 1.125s-0.50368 1.125-1.125 1.125-1.125-0.50368-1.125-1.125 0.50368-1.125 1.125-1.125z"></path><path d="m12.532 15.385c-1.3556-0.10491-2.6413 1.2281-2.6413 2.9364 0 2.4848 1.8695 4.0402 4.42 4.8081 2.5505-0.76783 4.4184-2.3233 4.4184-4.8081s-2.7176-4.174-4.4184-1.8016c-0.53149-0.74137-1.1626-1.0871-1.7788-1.1348z"></path></svg>') repeat;
	}


	a.contest-ad-banner.recipe:before {
		background: url('data:image/svg+xml;utf8,<svg xmlns="http://www.w3.org/2000/svg" width="28px" height="28px" viewBox="0 0 32 32" fill="rgb(57, 167, 193, 0.2)"><path d="m6.9492 4.5273c-0.73394-2e-7 -1.3242 0.5903-1.3242 1.3242v1.9609h-1.875c-1.3158 0-2.375 1.0592-2.375 2.375v15.75c0 1.3158 1.0592 2.375 2.375 2.375h23.812c1.3158 0 2.375-1.0592 2.375-2.375v-15.75c0-1.3158-1.0592-2.375-2.375-2.375h-14.699v-1.9609c0-0.73394-0.59028-1.3242-1.3242-1.3242h-4.5898zm18.27 5.4727c1.1564 0 2.0938 0.93738 2.0938 2.0938s-0.93738 2.0938-2.0938 2.0938-2.0938-0.93738-2.0938-2.0938 0.93738-2.0938 2.0938-2.0938zm-7.4961 2.748c2.1144 0.11134 4.0137 2.2482 4.0137 4.9395 0 4.1755-3.1419 6.7879-7.4277 8.0781-4.2859-1.2903-7.4258-3.9026-7.4258-8.0781 0-4.1755 4.5678-7.0159 7.4258-3.0293 0.89313-1.2458 1.9528-1.8261 2.9883-1.9062 0.14238-0.011018 0.28482-0.011329 0.42578-0.003906zm-12.535 9.4395c0.62132 0 1.125 0.50368 1.125 1.125s-0.50368 1.125-1.125 1.125-1.125-0.50368-1.125-1.125 0.50368-1.125 1.125-1.125z"></path><path d="m12.532 15.385c-1.3556-0.10491-2.6413 1.2281-2.6413 2.9364 0 2.4848 1.8695 4.0402 4.42 4.8081 2.5505-0.76783 4.4184-2.3233 4.4184-4.8081s-2.7176-4.174-4.4184-1.8016c-0.53149-0.74137-1.1626-1.0871-1.7788-1.1348z"></path></svg>') repeat;
	}

	a.contest-ad-banner:after {
		display: block;
		content: '';
		background: url(//static.1000.menu/style/images/logo_xrumka.png) no-repeat;
		bottom: -48px;
		width: 175px;
		height: 160px;
		position: absolute;
		z-index: -1;
	}

	a.contest-ad-banner.photoreport:after {
		right: -60px;
	}

	a.contest-ad-banner.recipe:after {
		left: -60px;
	}


	@media (min-width: 1024px){

		a.contest-ad-banner.photoreport:after {
			right: 0px;
		}

		a.contest-ad-banner.recipe:after {
		    left: 0;
		}


		a.contest-ad-banner.photoreport .header-text {
			padding-right: 20%;
		}

		a.contest-ad-banner.recipe .header-text {
		    padding-left: 20%;
		}
	}
</style>	<script>
		cmnt._cacheContestList = {
			list: [{"id":421,"link":"<a href='\/contest\/luchshii-foto-otzyv-nedeli-25-31-oktyabrya-2021-10-25-2021-10-31' target='_blank'>\u041b\u0443\u0447\u0448\u0438\u0439 \u0444\u043e\u0442\u043e \u043e\u0442\u0437\u044b\u0432 \u043d\u0435\u0434\u0435\u043b\u0438 25-31 \u043e\u043a\u0442\u044f\u0431\u0440\u044f<\/a>"}],
			err: ''
		};
	</script>
	<div class="ta-right fb"><a href="#" class="clinks err" data-loc="/complain?type=content&content_id=7914"><span class="isp jaloba mr"></span>Вижу ошибку в рецепте</a></div></section><section id="ad-recipe-bottom"><div id="ad-recipe-bottom-adbox" class="adbox fb" data-adplace="5"><div style="position:relative;height:300px;overflow:hidden;padding:1em 0">
    <div id="yandex_rtb_R-A-418964-5" class="yandex-adaptive"></div>
    <div id="google_adman_mid" class="ta-center"></div>
    <script>
        (function(w, d, n, s, t) {
            w[n] = w[n] || [];
            w[n].push(function() {
                Ya.Context.AdvManager.render({
                    blockId: "R-A-418964-5",
                    renderTo: "yandex_rtb_R-A-418964-5"
                },function(){
                    iface.jsappend.load('https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js', {crossorigin: "anonymous"}, {appendTo: "main"});
                    var call_google_ad = function(pd){
                        $("#google_adman_mid").append(
                            '<ins class="adsbygoogle" ' + 
                             'style="display:inline-block;height:300px;width:300px;padding-left:'+(pd||0)+'px " ' + 
                             'data-ad-client="ca-pub-9291873673890814" ' + 
                             'data-ad-slot="8698121683"></ins>'
                        );
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    };
                    // first
                    call_google_ad();
                    var ww = iface.viewport().width;
                    // second
                    if (ww >= 630) { call_google_ad(10); }
                    // third
                    if (ww >= 960) { call_google_ad(10); }
                });
            });
            iface.jsappend.load("https://yandex.ru/ads/system/context.js");
        })(window, window.document, "yaContextCb");
    </script>
</div></div></section><section class="alike-recipes ptab vtab ib" id="pt_similars"><h2>Похожие рецепты</h2><div id="similars_list"><div class="catalog_sims"><div class="header"><span class="catalog_breadcrumbs"><span class="catalog_item"><a href="/catalog/sladkie-pirogi">Сладкие пироги</a></span></span><span class="catalog_item"><a href="/catalog/pirog-s-yablokami">Яблочный пирог с яблоками приготовление дома:</a></span></div><div class="recipes"><script>$(window).on("load",function(){iface.js_lib.load("content_preview_popup").done();});</script><div class="cooking-block" ><div class='item cooking'><div class="photo"><a  onmouseover='load_ings_preview(56937,0,this)' onmouseout='unload_ings_preview(56937)'  href="/cooking/56937-yablochnyi-pirog-so-smetannoi-zalivkoi" title=""><img src='//static.1000.menu/img/content-v2/29/a7/56937/yablochnyi-pirog-so-smetannoi-zalivkoi_1626878527_21_min.jpg' alt="Яблочный пирог со сметанной заливкой" title="" ></a><span class="isp star-3"></span> </div><div class='name elli multiline'><a title='Яблочный пирог со сметанной заливкой видео рецепт' href='/cooking/56937-yablochnyi-pirog-so-smetannoi-zalivkoi' class='h5' onmouseover='load_ings_preview(56937,0,this)' onmouseout='unload_ings_preview(56937)' >Яблочный пирог со сметанной заливкой видео рецепт</a></div></div><div class='item cooking'><div class="photo"><a  onmouseover='load_ings_preview(54041,0,this)' onmouseout='unload_ings_preview(54041)'  href="/cooking/54041-yablochnyi-pirog-s-zavarnym-kremom" title=""><img src='//static.1000.menu/img/content-v2/a5/87/54041/yablochnyi-pirog-s-zavarnym-kremom_1618814536_29_min.jpg' alt="Яблочный пирог с заварным кремом" title="" ></a><span class="isp star-3"></span> </div><div class='name elli multiline'><a title='Яблочный пирог с заварным кремом рецепт пошагово' href='/cooking/54041-yablochnyi-pirog-s-zavarnym-kremom' class='h5' onmouseover='load_ings_preview(54041,0,this)' onmouseout='unload_ings_preview(54041)' >Яблочный пирог с заварным кремом рецепт пошагово</a></div></div><div class='item cooking'><div class="photo"><a  onmouseover='load_ings_preview(52138,0,this)' onmouseout='unload_ings_preview(52138)'  href="/cooking/52138-sharlotka-bez-glutena" title=""><img src='//static.1000.menu/img/content-v2/7a/28/52138/sharlotka-bez-glutena_1609063812_11_min.jpg' alt="Шарлотка без глютена" title="" ></a><span class="isp star-3"></span> </div><div class='name elli multiline'><a title='Шарлотка без глютена рецепт пошагово' href='/cooking/52138-sharlotka-bez-glutena' class='h5' onmouseover='load_ings_preview(52138,0,this)' onmouseout='unload_ings_preview(52138)' >Шарлотка без глютена рецепт пошагово</a></div></div><div class='item cooking'><div class="photo"><a  onmouseover='load_ings_preview(51563,0,this)' onmouseout='unload_ings_preview(51563)'  href="/cooking/51563-pirog-s-yablokami-iz-drojjevogo-testa" title=""><img src='//static.1000.menu/img/content-v2/44/f4/51563/pirog-s-yablokami-iz-drojjevogo-testa_1606503822_36_min.jpg' alt="Пирог с яблоками из дрожжевого теста в духовке" title="" ></a><span class="isp star-3"></span> </div><div class='name elli multiline'><a title='Пирог с яблоками из дрожжевого теста с фото пошагово' href='/cooking/51563-pirog-s-yablokami-iz-drojjevogo-testa' class='h5' onmouseover='load_ings_preview(51563,0,this)' onmouseout='unload_ings_preview(51563)' >Пирог с яблоками из дрожжевого теста с фото пошагово</a></div></div><div class='item cooking'><div class="photo"><a  onmouseover='load_ings_preview(51164,0,this)' onmouseout='unload_ings_preview(51164)'  href="/cooking/51164-pesochnyi-pirog-s-yablokami-v-duxovke" title=""><img src='//static.1000.menu/img/content-v2/64/a9/51164/pesochnyi-pirog-s-yablokami-v-duxovke_1604786322_10_min.jpg' alt="Песочный пирог с яблоками в духовке" title="" ></a><span class="isp star-3"></span> </div><div class='name elli multiline'><a title='Песочный пирог с яблоками в духовке пошагово' href='/cooking/51164-pesochnyi-pirog-s-yablokami-v-duxovke' class='h5' onmouseover='load_ings_preview(51164,0,this)' onmouseout='unload_ings_preview(51164)' >Песочный пирог с яблоками в духовке пошагово</a></div></div><div class='item cooking'><div class="photo"><a  onmouseover='load_ings_preview(50569,0,this)' onmouseout='unload_ings_preview(50569)'  href="/cooking/50569-maffiny-s-yablokami-keksy-sharlotka" title=""><img src='//static.1000.menu/img/content-v2/b9/7a/50569/maffiny-s-yablokami-keksy-sharlotka_1601740867_12_min.jpg' alt="Маффины с яблоками Кексы Шарлотка" title="" ></a><span class="isp star-3"></span> </div><div class='name elli multiline'><a title='Маффины с яблоками Кексы Шарлотка' href='/cooking/50569-maffiny-s-yablokami-keksy-sharlotka' class='h5' onmouseover='load_ings_preview(50569,0,this)' onmouseout='unload_ings_preview(50569)' >Маффины с яблоками Кексы Шарлотка</a></div></div><div class="clfl"></div></div></div></div><div class="catalog_sims"><div class="header"><span class="catalog_breadcrumbs"><span class="catalog_item"><a href="/catalog/ovoshchi-v-duxovke">Овощи в духовке</a></span></span><span class="catalog_item"><a href="/catalog/tykva-v-duxovke">Тыква в духовке:</a></span></div><div class="recipes"><script>$(window).on("load",function(){iface.js_lib.load("content_preview_popup").done();});</script><div class="cooking-block" ><div class='item cooking'><div class="photo"><a  onmouseover='load_ings_preview(51997,0,this)' onmouseout='unload_ings_preview(51997)'  href="/cooking/51997-marmelad-iz-tykvy-s-jelatinom-v-domashnix-usloviyax" title=""><img src='//static.1000.menu/img/content-v2/f6/c6/51997/marmelad-iz-tykvy-s-jelatinom-v-domashnix-usloviyax_1608319150_13_min.jpg' alt="Мармелад из тыквы с желатином в домашних условиях" title="" ></a><span class="isp star-3"></span> </div><div class='name elli multiline'><a title='Мармелад из тыквы с желатином в домашних условиях' href='/cooking/51997-marmelad-iz-tykvy-s-jelatinom-v-domashnix-usloviyax' class='h5' onmouseover='load_ings_preview(51997,0,this)' onmouseout='unload_ings_preview(51997)' >Мармелад из тыквы с желатином в домашних условиях</a></div></div><div class='item cooking'><div class="photo"><a  onmouseover='load_ings_preview(51317,0,this)' onmouseout='unload_ings_preview(51317)'  href="/cooking/51317-pure-iz-tykvy-na-zimu" title=""><img src='//static.1000.menu/img/content-v2/89/e1/51317/pure-iz-tykvy-na-zimu_1605513798_13_min.jpg' alt="Пюре из тыквы на зиму" title="" ></a><span class="isp star-3"></span> </div><div class='name elli multiline'><a title='Пюре из тыквы на зиму' href='/cooking/51317-pure-iz-tykvy-na-zimu' class='h5' onmouseover='load_ings_preview(51317,0,this)' onmouseout='unload_ings_preview(51317)' >Пюре из тыквы на зиму</a></div></div><div class='item cooking'><div class="photo"><a  onmouseover='load_ings_preview(50537,0,this)' onmouseout='unload_ings_preview(50537)'  href="/cooking/50537-zapechennaya-tykva-s-syrom-po-italyanski" title=""><img src='//static.1000.menu/img/content-v2/a3/8a/50537/zapechennaya-tykva-s-syrom-po-italyanski_1602047880_17_min.jpg' alt="Запеченная тыква с сыром по-итальянски" title="" ></a><span class="isp star-3"></span> </div><div class='name elli multiline'><a title='Запеченная тыква с сыром в духовке по-итальянски' href='/cooking/50537-zapechennaya-tykva-s-syrom-po-italyanski' class='h5' onmouseover='load_ings_preview(50537,0,this)' onmouseout='unload_ings_preview(50537)' >Запеченная тыква с сыром в духовке по-итальянски</a></div></div><div class='item cooking'><div class="photo"><a  onmouseover='load_ings_preview(50201,0,this)' onmouseout='unload_ings_preview(50201)'  href="/cooking/50201-muskatnaya-tykva-farshirovannaya-pikantnoi-kuricei-i-risom" title=""><img src='//static.1000.menu/img/content-v2/2d/2a/50201/muskatnaya-tykva-farshirovannaya-pikantnoi-kuricei-i-risom_1599817355_23_min.jpg' alt="Мускатная тыква фаршированная пикантной курицей и рисом" title="" ></a><span class="isp star-3"></span> </div><div class='name elli multiline'><a title='Мускатная тыква фаршированная пикантной курицей и рисом' href='/cooking/50201-muskatnaya-tykva-farshirovannaya-pikantnoi-kuricei-i-risom' class='h5' onmouseover='load_ings_preview(50201,0,this)' onmouseout='unload_ings_preview(50201)' >Мускатная тыква фаршированная пикантной курицей и рисом</a></div></div><div class='item cooking'><div class="photo"><a  onmouseover='load_ings_preview(50006,0,this)' onmouseout='unload_ings_preview(50006)'  href="/cooking/50006-jarkoe-v-tykve-v-duxovke-s-myasom" title=""><img src='//static.1000.menu/img/content-v2/1e/7d/50006/jarkoe-v-tykve-v-duxovke-s-myasom_1598898043_21_min.jpg' alt="Жаркое в тыкве в духовке с мясом" title="" ></a><span class="isp star-3"></span> </div><div class='name elli multiline'><a title='Жаркое в тыкве в духовке с мясом' href='/cooking/50006-jarkoe-v-tykve-v-duxovke-s-myasom' class='h5' onmouseover='load_ings_preview(50006,0,this)' onmouseout='unload_ings_preview(50006)' >Жаркое в тыкве в духовке с мясом</a></div></div><div class='item cooking'><div class="photo"><a  onmouseover='load_ings_preview(48628,0,this)' onmouseout='unload_ings_preview(48628)'  href="/cooking/48628-tvorojnaya-zapekanka-s-tykvoi-v-duxovke" title=""><img src='//static.1000.menu/img/content-v2/26/3d/48628/tvorojnaya-zapekanka-s-tykvoi-v-duxovke_1593381599_13_min.jpg' alt="Творожная запеканка с тыквой в духовке" title="" ></a><span class="isp star-3"></span> </div><div class='name elli multiline'><a title='Творожная запеканка с тыквой в духовке' href='/cooking/48628-tvorojnaya-zapekanka-s-tykvoi-v-duxovke' class='h5' onmouseover='load_ings_preview(48628,0,this)' onmouseout='unload_ings_preview(48628)' >Творожная запеканка с тыквой в духовке</a></div></div><div class="clfl"></div></div></div></div><div class="catalog_sims"><div class="header"><span class="catalog_breadcrumbs"><span class="catalog_item"><a href="/catalog/pirogi">Пироги как приготовить рецепты с фото</a></span></span><span class="catalog_item"><a href="/catalog/tykva-s-saxarom">Тыква с сахаром видео рецепты:</a></span></div><div class="recipes"><script>$(window).on("load",function(){iface.js_lib.load("content_preview_popup").done();});</script><div class="cooking-block" ><div class='item cooking'><div class="photo"><a  onmouseover='load_ings_preview(52135,0,this)' onmouseout='unload_ings_preview(52135)'  href="/cooking/52135-tykvennaya-kasha-s-risom-v-multivarke" title=""><img src='//static.1000.menu/img/content-v2/97/19/52135/tykvennaya-kasha-s-risom-v-multivarke_1608970611_11_min.jpg' alt="Тыквенная каша с рисом в мультиварке" title="" ></a><span class="isp star-3"></span> </div><div class='name elli multiline'><a title='Тыквенная каша с рисом в мультиварке' href='/cooking/52135-tykvennaya-kasha-s-risom-v-multivarke' class='h5' onmouseover='load_ings_preview(52135,0,this)' onmouseout='unload_ings_preview(52135)' >Тыквенная каша с рисом в мультиварке</a></div></div><div class='item cooking'><div class="photo"><a  onmouseover='load_ings_preview(46740,0,this)' onmouseout='unload_ings_preview(46740)'  href="/cooking/46740-tort-iz-tykvy" title=""><img src='//static.1000.menu/img/content-v2/92/e9/46740/tort-iz-tykvy_1615923931_19_min.jpg' alt="Торт из тыквы" title="" ></a><span class="isp star-3"></span> </div><div class='name elli multiline'><a title='Торт из тыквы' href='/cooking/46740-tort-iz-tykvy' class='h5' onmouseover='load_ings_preview(46740,0,this)' onmouseout='unload_ings_preview(46740)' >Торт из тыквы</a></div></div><div class='item cooking'><div class="photo"><a  onmouseover='load_ings_preview(42959,0,this)' onmouseout='unload_ings_preview(42959)'  href="/cooking/42959-pshenichnaya-kasha-s-tykvoi-na-moloke" title=""><img src='//static.1000.menu/img/content-v2/c6/c9/42959/pshenichnaya-kasha-s-tykvoi-na-moloke_1580749343_8_min.jpg' alt="Пшеничная каша с тыквой на молоке" title="" ></a><span class="isp star-3"></span> </div><div class='name elli multiline'><a title='Пшеничная каша с тыквой на молоке' href='/cooking/42959-pshenichnaya-kasha-s-tykvoi-na-moloke' class='h5' onmouseover='load_ings_preview(42959,0,this)' onmouseout='unload_ings_preview(42959)' >Пшеничная каша с тыквой на молоке</a></div></div><div class='item cooking'><div class="photo"><a  onmouseover='load_ings_preview(42438,0,this)' onmouseout='unload_ings_preview(42438)'  href="/cooking/42438-placindy-moldavskie-s-tykvoi-v-duxovke" title=""><img src='//static.1000.menu/img/content-v2/d2/27/42438/placindy-moldavskie-s-tykvoi-v-duxovke_1579063258_16_min.jpg' alt="Плацинды молдавские с тыквой в духовке" title="" ></a><span class="isp star-3"></span> </div><div class='name elli multiline'><a title='Плацинды молдавские с тыквой в духовке' href='/cooking/42438-placindy-moldavskie-s-tykvoi-v-duxovke' class='h5' onmouseover='load_ings_preview(42438,0,this)' onmouseout='unload_ings_preview(42438)' >Плацинды молдавские с тыквой в духовке</a></div></div><div class='item cooking'><div class="photo"><a  onmouseover='load_ings_preview(39387,0,this)' onmouseout='unload_ings_preview(39387)'  href="/cooking/39387-pshennaya-kasha-v-tykve-na-moloke" title=""><img src='//static.1000.menu/img/content-v2/60/c8/39387/pshennaya-kasha-v-tykve-na-moloke_1614176793_12_min.jpg' alt="Пшенная каша в тыкве на молоке" title="" ></a><span class="isp star-3"></span> </div><div class='name elli multiline'><a title='Пшенная каша в тыкве на молоке' href='/cooking/39387-pshennaya-kasha-v-tykve-na-moloke' class='h5' onmouseover='load_ings_preview(39387,0,this)' onmouseout='unload_ings_preview(39387)' >Пшенная каша в тыкве на молоке</a></div></div><div class='item cooking'><div class="photo"><a  onmouseover='load_ings_preview(38734,0,this)' onmouseout='unload_ings_preview(38734)'  href="/cooking/38734-risovaya-kasha-v-tykve" title=""><img src='//static.1000.menu/img/content-v2/fd/d3/38734/risovaya-kasha-v-tykve_1631431656_0_min.jpg' alt="Рисовая каша в тыкве" title="" ></a><span class="isp star-3"></span> </div><div class='name elli multiline'><a title='Рисовая каша в тыкве' href='/cooking/38734-risovaya-kasha-v-tykve' class='h5' onmouseover='load_ings_preview(38734,0,this)' onmouseout='unload_ings_preview(38734)' >Рисовая каша в тыкве</a></div></div><div class="clfl"></div></div></div></div><div id="categories"><div class="opener ta-center ib fb"><button class="cb orange" onclick="$('#recipe_categories').slideToggle()">Остальные категории</button></div><div id="recipe_categories" class="cooking-block" style="display:none"><div class="cooking-block recipe_catalog_box"><div class='item catalog'><div class="photo"><a href="/catalog/vjpechka" title="Выпечка"><img src='//static.1000.menu/img/content_catalog/11.jpg' alt="Выпечка" title="Выпечка" ></a></div><div class='name elli multiline'><a title='Выпечка' href='/catalog/vjpechka' class='h5'><span class="isp star-3"></span> Выпечка</a></div></div><div class='item catalog'><div class="photo"><a href="/catalog/pirogi-v-duxovke" title="Пироги в духовке"><img src='//static.1000.menu/img/content_catalog/6163.jpg' alt="Пироги в духовке" title="Пироги в духовке" ></a></div><div class='name elli multiline'><a title='Пироги в духовке' href='/catalog/pirogi-v-duxovke' class='h5'><span class="isp star-3"></span> Пироги в духовке</a></div></div><div class='item catalog'><div class="photo"><a href="/catalog/detskie-retseptj" title="Рецепты для детей"><img src='//static.1000.menu/img/content/15337/kurinoe-sufle-na-paru_1455797503_0_min.jpg' alt="Рецепты для детей" title="Рецепты для детей" ></a></div><div class='name elli multiline'><a title='Рецепты для детей' href='/catalog/detskie-retseptj' class='h5'><span class="isp star-3"></span> Рецепты для детей</a></div></div><div class='item catalog'><div class="photo"><a href="/catalog/pirogi-s-nachinkoi" title="Пироги с начинкой"><img src='//static.1000.menu/img/content_catalog/6967.jpg' alt="Пироги с начинкой" title="Пироги с начинкой" ></a></div><div class='name elli multiline'><a title='Пироги с начинкой' href='/catalog/pirogi-s-nachinkoi' class='h5'><span class="isp star-3"></span> Пироги с начинкой</a></div></div><div class='item catalog'><div class="photo"><a href="/catalog/pirog-s-tykvoi" title="Пирог с тыквой"><img src='//static.1000.menu/img/content-v2/39/48/26335/amerikanskii-tykvennyi-pirog_1605504585_18_min.jpg' alt="Пирог с тыквой" title="Пирог с тыквой" ></a></div><div class='name elli multiline'><a title='Пирог с тыквой' href='/catalog/pirog-s-tykvoi' class='h5'><span class="isp star-3"></span> Пирог с тыквой</a></div></div><div class='item catalog'><div class="photo"><a href="/catalog/pirog-s-yaicom" title="Пирог с яйцом пошаговые рецепты"><img src='//static.1000.menu/img/content-v2/d1/01/41604/kish-loren-s-kuricei_1576449905_12_min.jpg' alt="Пирог с яйцом пошаговые рецепты" title="Пирог с яйцом пошаговые рецепты" ></a></div><div class='name elli multiline'><a title='Пирог с яйцом пошаговые рецепты' href='/catalog/pirog-s-yaicom' class='h5'><span class="isp star-3"></span> Пирог с яйцом пошаговые рецепты</a></div></div><div class='item catalog'><div class="photo"><a href="/catalog/pirog-na-moloke" title="Пирог на молоке рецепты с видео"><img src='//static.1000.menu/img/content-v2/1d/4c/47205/saxarnyi-pirog-so-slivkami_1590075057_18_min.jpg' alt="Пирог на молоке рецепты с видео" title="Пирог на молоке рецепты с видео" ></a></div><div class='name elli multiline'><a title='Пирог на молоке рецепты с видео' href='/catalog/pirog-na-moloke' class='h5'><span class="isp star-3"></span> Пирог на молоке рецепты с видео</a></div></div><div class='item catalog'><div class="photo"><a href="/catalog/otkrytyi-pirog" title="Открытый пирог"><img src='//static.1000.menu/img/content/14859/pirog-s-kabachkami-i-pomidorami_1450552917_1_min.jpg' alt="Открытый пирог" title="Открытый пирог" ></a></div><div class='name elli multiline'><a title='Открытый пирог' href='/catalog/otkrytyi-pirog' class='h5'><span class="isp star-3"></span> Открытый пирог</a></div></div><div class='item catalog'><div class="photo"><a href="/catalog/vegetarianstvo" title="Вегетарианские рецепты блюд готовим дома"><img src='//static.1000.menu/img/content_catalog/152.jpg' alt="Вегетарианские рецепты блюд готовим дома" title="Вегетарианские рецепты блюд готовим дома" ></a></div><div class='name elli multiline'><a title='Вегетарианские рецепты блюд готовим дома' href='/catalog/vegetarianstvo' class='h5'><span class="isp star-3"></span> Вегетарианские рецепты блюд готовим дома</a></div></div><div class='item catalog'><div class="photo"><a href="/catalog/vypechka-s-yablokami" title="Выпечка с яблоками"><img src='//static.1000.menu/img/content_catalog/6813.jpg' alt="Выпечка с яблоками" title="Выпечка с яблоками" ></a></div><div class='name elli multiline'><a title='Выпечка с яблоками' href='/catalog/vypechka-s-yablokami' class='h5'><span class="isp star-3"></span> Выпечка с яблоками</a></div></div><div class='item catalog'><div class="photo"><a href="/catalog/sladkaya-vjpechka" title="Сладкая выпечка"><img src='//static.1000.menu/img/content/18047/otryvnoi-yablochnyi-pirog_1481677103_0_min.jpg' alt="Сладкая выпечка" title="Сладкая выпечка" ></a></div><div class='name elli multiline'><a title='Сладкая выпечка' href='/catalog/sladkaya-vjpechka' class='h5'><span class="isp star-3"></span> Сладкая выпечка</a></div></div><div class='item catalog'><div class="photo"><a href="/catalog/vypechka-s-tykvoi" title="Выпечка с тыквой рецепты быстро и вкусно"><img src='//static.1000.menu/img/content-v2/32/f9/37320/prostoi-tykvennyi-pirog-s-tvorogom-i-tykvoi-v-duxovke_1615631471_17_min.jpg' alt="Выпечка с тыквой рецепты быстро и вкусно" title="Выпечка с тыквой рецепты быстро и вкусно" ></a></div><div class='name elli multiline'><a title='Выпечка с тыквой рецепты быстро и вкусно' href='/catalog/vypechka-s-tykvoi' class='h5'><span class="isp star-3"></span> Выпечка с тыквой рецепты быстро и вкусно</a></div></div><div class='item catalog'><div class="photo"><a href="/catalog/bezdrojjevaya-vypechka" title="Бездрожжевая выпечка"><img src='//static.1000.menu/img/content/25094/pirog-s-abrikosami-v-multivarke_1516620204_1_min.jpg' alt="Бездрожжевая выпечка" title="Бездрожжевая выпечка" ></a></div><div class='name elli multiline'><a title='Бездрожжевая выпечка' href='/catalog/bezdrojjevaya-vypechka' class='h5'><span class="isp star-3"></span> Бездрожжевая выпечка</a></div></div><div class='item catalog'><div class="photo"><a href="/catalog/fruktovyi-pirog" title="Фруктовый пирог с фото пошагово"><img src='//static.1000.menu/img/content-v2/ca/08/43800/pirog-s-konservirovannymi-persikami-i-tvorogom_1583341724_24_min.jpg' alt="Фруктовый пирог с фото пошагово" title="Фруктовый пирог с фото пошагово" ></a></div><div class='name elli multiline'><a title='Фруктовый пирог с фото пошагово' href='/catalog/fruktovyi-pirog' class='h5'><span class="isp star-3"></span> Фруктовый пирог с фото пошагово</a></div></div></div></div></div></div></section><!-- Composite Start --> <div id="M383694ScriptRootC664375"> <div id="M383694PreloadC664375"> Загрузка... </div> <script> (function(vw){ if(vw < 800){return;} var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:'; var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M383694ScriptRootC664375")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];} catch(e){var iw=d;var c=d[gi]("M383694ScriptRootC664375");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=664375;c[ac](dv); var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.lentainform.com/1/0/1000.menu.664375.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})(iface.viewport().width); </script> </div> <!-- Composite End -->
<style>
	#M383694ScriptRootC664375 { display:none; }
	@media (min-width:800px) {
		#M383694ScriptRootC664375 {
			display: block;
			height: 290px;
			overflow: hidden;
		}
		#LentaInformComposite664375 .mgheader a {
		    top: 10px !important;
		}
		#LentaInformComposite664375 .mghead {
			color: #54514a !important;
			font-size: 18px !important;
			font-family: arial !important;
			margin-left: 0 !important;
			margin-bottom: .5em;
		}
	}
</style><section id='pt_comments' class='ptab vtab ib'><h2>Комментарии к кулинарному рецепту</h2><div itemprop="interactionStatistic" itemscope itemtype="http://schema.org/InteractionCounter">
			<meta itemprop="interactionType" content="http://schema.org/CommentAction" />
			<meta itemprop="userInteractionCount" content="4" />
		</div><div class='comment-ord-select'> Показать комментарии: <select onchange='window.location.href="/cooking/7914-pirog-s-tykvoi-i-yablokami"+$(this).val()+"#comments"'> <option value="">От старых</option> <option value="?csort=desc">От новых</option> </select> </div> <div><div id="url_comment_box" data-cid="7914" data-fid=""  class="fb"></div>
<script>
				$(function(){
					if(window.location.hash.indexOf("#comment_")!==0){
						return;
					}
					if(window.location.pathname == "/cooking/search"){
						cook_find.hide();
					}
					var cid = window.location.hash.replace("#comment_","");
					var bid = "comment_block_"+cid;
					if($("#"+bid).length){
						cmnt.scroll(bid, {color:"#FFEDD3"});
						return;
					}
					
					cmnt.loadLinkedLib();
				});
			</script><div id="comments_list"><div class="comment-block"><div class="comment-block-box clf " id='comment_block_45943'><div class="comment-left-sidebar"><div class="culinar-photo-cont"><a  data-loc='/user/21'  href="#" title="KateriNNa" class=' clinks'><img src='//static.1000.menu/img/user/ava/21_1376727000.jpg' alt="KateriNNa" title="KateriNNa"  width="110" ></a></div></div><div class='comment-title'> <a class='user-name clinks'  href='#' data-loc='/user/21' data-commuser='21' >KateriNNa</a> <span class="details"><span class="isp star"></span> <time class="timeago mr" datetime="2013-10-01T16:13:01+00:00" title="01.10.2013 16:13:01">01.10.2013 16:13:01</time>  <a href='#comment_45943' class='isp link-shape'
					 onclick='cmnt.sharing(this)' data-id='45943'
					 title='Ссылка на комментарий'
				  ></a></span> </div><div class="comment-br clfl"></div><div class='comment-body'><div class='text-comment' id='comment_text_45943'><p><br />
MariaS, спасибо! очень своевременный для меня пирог!
Зацените и мой рецепт</p><div class='advid_thumb'><a href='javascript:void(0)' title='Посмотреть видео-совет' onclick='play_youtube("ZBCiCvjxAzo", this, {})' class='vidlink_thumb'><span class='thumb in-circle big'><img src='https://i.ytimg.com/vi/ZBCiCvjxAzo/hqdefault.jpg' alt="Смотри видео" title="Смотри видео" ></span><span class='vid-cap'><span class='vid-cap-head'>Пирог из тыквы</span></span></a></div></div><div class='comment-bottom'><div class="review"><span class='review-icons'><button type='button' class='isp good' onclick='likeit("p","comment",45943,this)'></button> <button type='button' class='isp bad' onclick='likeit("m","comment",45943,this)'></button></span><a href='#' onclick="like_popup('45943', 'comment')" class='review-points lhi'><span class='good'>+1</span></a></div></div></div></div></div><div class="comment-block"><div class="comment-block-box clf " id='comment_block_78469'><div class="comment-left-sidebar"><div class="culinar-photo-cont"><a  data-loc='/user/64076'  href="#" title="Оленька" class=' clinks'><img src='//static.1000.menu/img/user/ava_64076_1470586040.jpg' alt="Оленька" title="Оленька"  width="110" ></a></div></div><div class='comment-title'> <a class='user-name clinks'  href='#' data-loc='/user/64076' data-commuser='64076' >Оленька</a> <span class="details"><span class="isp star"></span> <time class="timeago mr" datetime="2016-10-19T11:20:47+00:00" title="19.10.2016 11:20:47">19.10.2016 11:20:47</time>  <a href='#comment_78469' class='isp link-shape'
					 onclick='cmnt.sharing(this)' data-id='78469'
					 title='Ссылка на комментарий'
				  ></a></span> </div><div class="comment-br clfl"></div><div class='comment-body'><div class='text-comment' id='comment_text_78469'><p>Спасибо за рецепт! Тесто просто шикарное выходит - выпечка нежная, воздушная и с мелкими пузырьками. Спасибо!!</p></div><div class='comment-bottom'><div class="review"><span class='review-icons'><button type='button' class='isp good' onclick='likeit("p","comment",78469,this)'></button> <button type='button' class='isp bad' onclick='likeit("m","comment",78469,this)'></button></span><a href='#' onclick="like_popup('78469', 'comment')" class='review-points lhi'><span>0</span></a></div></div></div></div></div><div class="comment-block"><div class="comment-block-box clf " id='comment_block_110195'><div class="comment-left-sidebar"><div class="culinar-photo-cont"><a  data-loc='/user/37958'  href="#" title="Skazka" class=' clinks'><img src='//static.1000.menu/img/user/ava_37958.1563826874.jpg' alt="Skazka" title="Skazka"  width="110" ></a></div></div><div class='comment-title'> <a class='user-name clinks'  href='#' data-loc='/user/37958' data-commuser='37958' >Skazka</a> <span class="details"><span class="isp star"></span> <time class="timeago mr" datetime="2017-11-07T14:04:32+00:00" title="07.11.2017 14:04:32">07.11.2017 14:04:32</time>  <a href='#comment_110195' class='isp link-shape'
					 onclick='cmnt.sharing(this)' data-id='110195'
					 title='Ссылка на комментарий'
				  ></a></span> </div><div class="comment-br clfl"></div><div class='comment-body'><div class='text-comment' id='comment_text_110195'><p>Спасибо! Рецептик класс! Быстро, вкусно! И тесто, и начинка-вкуснота! Райских яблок не было, посыпала корицей! Да и без дополнительного украшения пирог самодостаточен.</p><div class='comment_append'><div class='comment_append_img'><a  data-lightbox="comment-img"  href="//static.1000.menu/img/user/foto/37958/07-11-2017-03-04-32.1510063472.jpg" title=""><img src='//static.1000.menu/res/380/img/user/foto/37958/07-11-2017-03-04-32.1510063472.jpg' alt="" title="" ></a></div></div></div><div class='comment-bottom'><div class="review"><span class='review-icons'><button type='button' class='isp good' onclick='likeit("p","comment",110195,this)'></button> <button type='button' class='isp bad' onclick='likeit("m","comment",110195,this)'></button></span><a href='#' onclick="like_popup('110195', 'comment')" class='review-points lhi'><span class='good'>+6</span></a></div></div></div></div><div class="comment-block-sub"><div class="comment-block"><div class="comment-block-box clf " id='comment_block_110196'><div class="comment-left-sidebar"><div class="culinar-photo-cont"><a  data-loc='/user/12668'  href="#" title="Ира" class=' clinks'><img src='//static.1000.menu/img/user/ava/12668_1388506512.jpg' alt="Ира" title="Ира"  width="110" ></a></div></div><div class='comment-title'> <a class='user-name clinks'  href='#' data-loc='/user/12668' data-commuser='12668' >Ира</a> <span class="details"><span class="isp star"></span> <time class="timeago mr" datetime="2017-11-07T14:08:04+00:00" title="07.11.2017 14:08:04">07.11.2017 14:08:04</time>  <a href='#comment_110196' class='isp link-shape'
					 onclick='cmnt.sharing(this)' data-id='110196'
					 title='Ссылка на комментарий'
				  ></a></span> </div><div class="comment-br clfl"></div><div class='comment-body'><div class='text-comment' id='comment_text_110196'><p>Skazka! <img src='//static.1000.menu/img/smail/32.gif' alt="Букетик" title="Букетик" > Великолепный пирог у тебя получился!  <img src='//static.1000.menu/img/smail/13.gif' alt="Аплодисменты" title="Аплодисменты" >Невероятно вкусное сочетание яблока с тыквой, ну а польза... <img src='//static.1000.menu/img/smail/09.gif' alt="Супер" title="Супер" ><br />
 <img src='//static.1000.menu/img/smail/4_164_12_126.gif' alt="Поздравляю!" title="Поздравляю!" ></p></div><div class='comment-bottom'><div class="review"><span class='review-icons'><button type='button' class='isp good' onclick='likeit("p","comment",110196,this)'></button> <button type='button' class='isp bad' onclick='likeit("m","comment",110196,this)'></button></span><a href='#' onclick="like_popup('110196', 'comment')" class='review-points lhi'><span class='good'>+6</span></a></div></div></div></div></div></div></div></div>
			<script>
				$(document).on("click", ".text-comment a[href*='#comment_']", function(e){
				    e.preventDefault();
					var commentId = $(this).attr("href").replace("#comment_", "");
					var bid       = "comment_block_" + commentId;
					
					history.pushState(null,null, "#comment_" + commentId);
					
					if ( $("#" + bid).length ) {
						scrollto_byid(bid);
					} else {
					    var $block = $(this).closest(".linked_comment_block");
					    
					    if ($block.length) {
					        var params = {id: commentId}; 
params.cid = $("#url_comment_box").data("cid"); 
							
							$.get("/ajax.php?go=free/comment_linked", params, function(res){
								var lc = $(res).find(".linked_comment_block .comment-block");
								if (lc.length) {
								    $block.prepend(lc);
								   	iface.run_content_handlers($block);
								    scrollto_byid(bid);
								}
							});
					    }
					}
				});
			</script>
		</div><div id='add_photo_report' class='fl'><button class='cb red cmnt-show-form'
							 onclick='cmnt.show_form(this, {"fid":"cf_361","url_params":"id=cf_361&el=7914&t=0&elf=0&header=%D0%9D%D0%BE%D0%B2%D1%8B%D0%B9+%D1%84%D0%BE%D1%82%D0%BE-%D0%BE%D1%82%D1%87%D1%91%D1%82&submit=&form_referer=&cmnt_type=1&html=1","cmnt_type":1})'>
						<svg width="28px" height="28px" class="bt-icon" viewBox="0 0 32 32" style="fill: white;">
					   <path d="m6.9492 4.5273c-0.73394-2e-7 -1.3242 0.5903-1.3242 1.3242v1.9609h-1.875c-1.3158 0-2.375 1.0592-2.375 2.375v15.75c0 1.3158 1.0592 2.375 2.375 2.375h23.812c1.3158 0 2.375-1.0592 2.375-2.375v-15.75c0-1.3158-1.0592-2.375-2.375-2.375h-14.699v-1.9609c0-0.73394-0.59028-1.3242-1.3242-1.3242h-4.5898zm18.27 5.4727c1.1564 0 2.0938 0.93738 2.0938 2.0938s-0.93738 2.0938-2.0938 2.0938-2.0938-0.93738-2.0938-2.0938 0.93738-2.0938 2.0938-2.0938zm-7.4961 2.748c2.1144 0.11134 4.0137 2.2482 4.0137 4.9395 0 4.1755-3.1419 6.7879-7.4277 8.0781-4.2859-1.2903-7.4258-3.9026-7.4258-8.0781 0-4.1755 4.5678-7.0159 7.4258-3.0293 0.89313-1.2458 1.9528-1.8261 2.9883-1.9062 0.14238-0.011018 0.28482-0.011329 0.42578-0.003906zm-12.535 9.4395c0.62132 0 1.125 0.50368 1.125 1.125s-0.50368 1.125-1.125 1.125-1.125-0.50368-1.125-1.125 0.50368-1.125 1.125-1.125z"/>
						<path d="m12.532 15.385c-1.3556-0.10491-2.6413 1.2281-2.6413 2.9364 0 2.4848 1.8695 4.0402 4.42 4.8081 2.5505-0.76783 4.4184-2.3233 4.4184-4.8081s-2.7176-4.174-4.4184-1.8016c-0.53149-0.74137-1.1626-1.0871-1.7788-1.1348z"/>
					</svg> Добавь фото-отчёт
					</button><div id='cf_361'></div> </div><div id='add_comment' class=''><button class='cb green cmnt-show-form'
							 onclick='cmnt.show_form(this)'>
						<span class="isp bubble-white bt-icon"></span>Добавь комментарий
					</button><div id='cf_692'></div> <script>var comments_params={"fid":"cf_692","url_params":"id=cf_692&el=7914&t=0&elf=0&header=&submit=&form_referer=&button_foto_name_key=add_recipe_photo&text_foto_teaser_key=please_author_add_photo&html=1"}</script></div><div class="clfl"></div></section><div>
    <div id="yandex_rtb_R-A-418964-4" class="yandex-adaptive"></div>
    <div id="google_adman_bottom"></div>
    <script>
        (function(w, d, n, s, t) {
            w[n] = w[n] || [];
            w[n].push(function() {
                Ya.Context.AdvManager.render({
                    blockId: "R-A-418964-4",
                    renderTo: "yandex_rtb_R-A-418964-4"
                },function(){
                    iface.jsappend.load('https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js', {crossorigin: "anonymous"}, {appendTo: "main"});
                    $("#google_adman_bottom").append(
                        `<ins class="adsbygoogle cont_300"
                     style="display:block"
                     data-ad-client="ca-pub-9291873673890814"
                     data-ad-format="auto"
                     data-ad-slot="8698121683"
                     data-full-width-responsive="true"></ins>`
                    );
                    (adsbygoogle = window.adsbygoogle || []).push({});
                });
            });
            iface.jsappend.load("https://yandex.ru/ads/system/context.js");
        })(window, window.document, "yaContextCb");
    </script>
</div><section id='pt_advices' class='ptab vtab ib'> <div class='title-header-lines'><h2>Советы к рецепту</h2></div><div class='advice-list'><div class='article-block clf'><a href='/advice/5492-kak-sdelat-tak-chtobj-testo-ne-podgoralo-' class='article-title'>Как сделать так, чтобы тесто не подгорело?</a><a href="/advice/5492-kak-sdelat-tak-chtobj-testo-ne-podgoralo-" title="Как сделать так, чтобы тесто не подгорело?" class='article_thumb'><img src='data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mP8/R8AAvsB/ORwHosAAAAASUVORK5CYII=' data-original='//static.1000.menu/img/content/5492/min_1424869907.jpg' alt="Как сделать так, чтобы тесто не подгорело?" title="Как сделать так, чтобы тесто не подгорело?"  class='lazy'></a><div class="preview"><p>Чтобы тесто не подгорело, нужно в духовку поставить миску с водой. При этом не имеет значения, о каком тесте идет речь. Это может быть любое тесто: пресное, дрожжевое, бисквитное, песочное, заварное,…</p><ul class="action"><li><a href='/advice/5492-kak-sdelat-tak-chtobj-testo-ne-podgoralo-' class='p-nolink'>Читать полностью</a></li></ul></div></div><div class='article-block clf'><a href='/advice/5540-chtobj-yagodj-v-piroge-ne-vjdelyali-mnogo-soka-' class='article-title'>Чтобы ягоды в пироге не выделяли много сока...</a><div class="article_thumb advid_thumb"><a class='vidlink_thumb' href='javascript:void(0)' title='Посмотреть видео-совет' onclick='play_youtube("05VRxtdllIU", this, {})'><span class='thumb'><img data-original='//img.youtube.com/vi/05VRxtdllIU/default.jpg' alt='Смотри видео' class='lazy'></span><span class='vid-cap'>Смотри видео</span></a></div><div class="preview"><p>Чтобы ягоды в пироге не выделяли слишком много сока, не смешивайте их с сахаром. Лучше готовьте тесто послаще, а пирог присыпайте сахарной пудрой после готовки.</p><ul class="action"><li><a href='/advice/5540-chtobj-yagodj-v-piroge-ne-vjdelyali-mnogo-soka-' class='p-nolink'>Читать полностью</a></li></ul></div></div><div class='article-block clf'><a href='/advice/12651-kak-sdelat-kapustu-myagkoi' class='article-title'>Как сделать капусту мягкой</a><a href="/advice/12651-kak-sdelat-kapustu-myagkoi" title="Как сделать капусту мягкой" class='article_thumb'><img src='data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mP8/R8AAvsB/ORwHosAAAAASUVORK5CYII=' data-original='//static.1000.menu/img/content/12651/min_1426664827.jpg' alt="Как сделать капусту мягкой" title="Как сделать капусту мягкой"  class='lazy'></a><div class="preview"><p>Чтобы капуста для начинки пирогов стала мягкой, тонко и мелко нашинкуй ее острым ножом. Посоли и разомни руками: капуста должна дать сок. На терке натри репчатый лук. После отправь овощи на разогрету…</p><ul class="action"><li><a href='/advice/12651-kak-sdelat-kapustu-myagkoi' class='p-nolink'>Читать полностью</a></li></ul></div></div><div class='article-block clf'><a href='/advice/5480-kak-soxranit-pirogi-podolshe-' class='article-title'>Как сохранить пироги подольше?</a><a href="/advice/5480-kak-soxranit-pirogi-podolshe-" title="Как сохранить пироги подольше?" class='article_thumb'><img src='data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mP8/R8AAvsB/ORwHosAAAAASUVORK5CYII=' data-original='//static.1000.menu/img/content/5480/min_1425134784.jpg' alt="Как сохранить пироги подольше?" title="Как сохранить пироги подольше?"  class='lazy'></a><div class="preview"><p>Пироги дольше сохранятся свежими, если их хранить в глиняной посуде, накрытой салфеткой.</p><ul class="action"><li><a href='/advice/5480-kak-soxranit-pirogi-podolshe-' class='p-nolink'>Читать полностью</a></li></ul></div></div><div class='article-block clf'><a href='/advice/5491-chtobj-tort-ne-opustilsya-' class='article-title'>Чтобы торт не опустился...</a><a href="/advice/5491-chtobj-tort-ne-opustilsya-" title="Чтобы торт не опустился..." class='article_thumb'><img src='data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mP8/R8AAvsB/ORwHosAAAAASUVORK5CYII=' data-original='//static.1000.menu/img/content/5491/min_1424791961.jpg' alt="Чтобы торт не опустился..." title="Чтобы торт не опустился..."  class='lazy'></a><div class="preview"><p>Не закрывайте дверцу духовки с громким шумом, это заставит торт или пирог опуститься.</p><ul class="action"><li><a href='/advice/5491-chtobj-tort-ne-opustilsya-' class='p-nolink'>Читать полностью</a></li></ul></div></div><div class='article-block clf'><a href='/advice/12659-chtoby-nachinka-ne-vytekala' class='article-title'>Чтобы начинка не вытекала</a><a href="/advice/12659-chtoby-nachinka-ne-vytekala" title="Чтобы начинка не вытекала" class='article_thumb'><img src='data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mP8/R8AAvsB/ORwHosAAAAASUVORK5CYII=' data-original='//static.1000.menu/img/content/12659/min_1426696303.jpg' alt="Чтобы начинка не вытекала" title="Чтобы начинка не вытекала"  class='lazy'></a><div class="preview"><p>Для того чтобы при выпекании открытых пирогов с ягодной или фруктовой начинкой, из них не вытекал выделяющийся сок, воткни в пирог несколько штук крупных макарон с отверстием посредине. Благодаря это…</p><ul class="action"><li><a href='/advice/12659-chtoby-nachinka-ne-vytekala' class='p-nolink'>Читать полностью</a></li></ul></div></div><div class='article-block clf'><a href='/advice/12726-kak-pravilno-zamesyt-testo-na-osetinskii-pirog' class='article-title'>Как правильно замесить тесто для осетинского пирога</a><a href="/advice/12726-kak-pravilno-zamesyt-testo-na-osetinskii-pirog" title="Как правильно замесить тесто для осетинского пирога" class='article_thumb'><img src='data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mP8/R8AAvsB/ORwHosAAAAASUVORK5CYII=' data-original='//static.1000.menu/img/content/12726/min_1427217162.jpg' alt="Как правильно замесить тесто для осетинского пирога" title="Как правильно замесить тесто для осетинского пирога"  class='lazy'></a><div class="preview"><p>Для правильного приготовления осетинского пирога нужно, чтоб его высота не превышала 2 см. Чтобы этого тебе добиться, необходимо правильно подготовить тесто. Тесто интенсивно вымешивай и выбивай в до…</p><ul class="action"><li><a href='/advice/12726-kak-pravilno-zamesyt-testo-na-osetinskii-pirog' class='p-nolink'>Читать полностью</a></li></ul></div></div></div></section><section id='pt_health' class='ptab vtab ib'><h2>Калорийность продуктов, возможных в составе блюда</h2><ul class='calories lst-mc lst-mc-hs-2'><li><span class='name'>Концентрированное молоко 7,5% жирности </span> - <span class='val'>140</span>&nbsp;ккал/100г</li><li><span class='name'>Молоко 1,5% жирности </span> - <span class='val'>47</span>&nbsp;ккал/100г</li><li><span class='name'>Молоко 2,5% жирности</span> - <span class='val'>54</span>&nbsp;ккал/100г</li><li><span class='name'>Молоко 3,2% жирности </span> - <span class='val'>60</span>&nbsp;ккал/100г</li><li><span class='name'>Молоко 3,5% жирности </span> - <span class='val'>64</span>&nbsp;ккал/100г</li><li class="break"><span class='name'>Молоко коровье цельное </span> - <span class='val'>68</span>&nbsp;ккал/100г</li><li><span class='name'>Яичный белок</span> - <span class='val'>45</span>&nbsp;ккал/100г</li><li><span class='name'>Яичный желток</span> - <span class='val'>352</span>&nbsp;ккал/100г</li><li><span class='name'>Яичный порошок</span> - <span class='val'>542</span>&nbsp;ккал/100г</li><li><span class='name'>Яйцо куриное</span> - <span class='val'>157</span>&nbsp;ккал/100г</li><li class="break"><span class='name'>Яйцо страуса</span> - <span class='val'>118</span>&nbsp;ккал/100г</li><li><span class='name'>Яблоки </span> - <span class='val'>47</span>&nbsp;ккал/100г</li><li><span class='name'>Яблоки сушеные </span> - <span class='val'>210</span>&nbsp;ккал/100г</li><li class="break"><span class='name'>Яблочный мусс консервированный </span> - <span class='val'>61</span>&nbsp;ккал/100г</li><li class="break"><span class='name'>Тыква </span> - <span class='val'>29</span>&nbsp;ккал/100г</li><li><span class='name'>Мука</span> - <span class='val'>325</span>&nbsp;ккал/100г</li><li><span class='name'>Мука из цельной твердой пшеницы витаминизированная </span> - <span class='val'>333</span>&nbsp;ккал/100г</li><li><span class='name'>Мука из цельной твердой пшеницы универсальная </span> - <span class='val'>364</span>&nbsp;ккал/100г</li><li class="break"><span class='name'>Мука крупчатка </span> - <span class='val'>348</span>&nbsp;ккал/100г</li><li><span class='name'>Сахар</span> - <span class='val'>398</span>&nbsp;ккал/100г</li><li class="break"><span class='name'>Сахар-песок</span> - <span class='val'>398</span>&nbsp;ккал/100г</li><li><span class='name'>Масло крестьянское несоленое </span> - <span class='val'>661</span>&nbsp;ккал/100г</li><li><span class='name'>Масло крестьянское соленое </span> - <span class='val'>652</span>&nbsp;ккал/100г</li><li><span class='name'>Масло любительское несоленое </span> - <span class='val'>709</span>&nbsp;ккал/100г</li><li><span class='name'>Масло сливочное 82%</span> - <span class='val'>734</span>&nbsp;ккал/100г</li><li class="break"><span class='name'>Масло топленое </span> - <span class='val'>869</span>&nbsp;ккал/100г</li><li class="break"><span class='name'>Разрыхлитель теста</span> - <span class='val'>79</span>&nbsp;ккал/100г</li></ul><a href='#' class='clinks' data-loc='/kalorijnost-produkta'><strong>Калорийность продуктов:</strong></a> <a href='#' class='clinks' data-loc='/kalorijnost-produkta/iz-tjkvj'>Тыква</a>, <a href='#' class='clinks' data-loc='/kalorijnost-produkta/maslo-slivochnoe'>Сливочное масло</a>, <a href='#' class='clinks' data-loc='/kalorijnost-produkta/saxar'>Сахар</a>, <a href='#' class='clinks' data-loc='/kalorijnost-produkta/moloko'>Молоко</a>, <a href='#' class='clinks' data-loc='/kalorijnost-produkta/muka'>Мука</a>, <a href='#' class='clinks' data-loc='/kalorijnost-produkta/razrjxlitel'>Разрыхлитель</a>, <a href='#' class='clinks' data-loc='/kalorijnost-produkta/yaitsa'>Яйца</a>, <a href='#' class='clinks' data-loc='/kalorijnost-produkta/yabloki'>Яблоки</a></section></div>	</main>
	</div>
</div>
<footer>
	<nav>
		<ul class="footer-menu-block">
			<li>
				<a href="#" class="clinks" data-loc="/">Главная</a>
			</li>
			<li>
				<a href="#" class="clinks" data-loc="/cooking">Лучшие рецепты</a>
			</li>
						<li>
				<a href="#" class="clinks" data-loc="/advice">Кулинарные советы</a>
			</li>
			<li>
				<a href="#" class="clinks" data-loc="/slovar">Кулинарный словарь</a>
			</li>
			<li>
				<a href="#" class="clinks" data-loc="/forum">Форум кулинарных рецептов</a>
			</li>
			
			<li>
				<a href="#" class="clinks" data-loc="/journal">Кулинарный журнал</a>
			</li>
			<li>
				<a href="#" class="clinks" data-loc="/journal/archive">Архив кулинарного журнала</a>
			</li>
			<li>
				<a href="#" class="clinks" data-loc="/kalorijnost-produkta">Калорийность продуктов</a>
			</li>
			<li>
				<a href="#" class="clinks" data-loc="/user/list">Все пользователи</a>
			</li>
			<li>
				<a href="#" class="clinks" data-loc="/pravila-saita">Правила сайта</a>
			</li>
			<li>
				<a href="#" class="clinks" data-loc="/politika-konfidencialnosti">Политика конфиденциальности</a>
			</li>
			<li>
				<a href="/cookie-policy">Политика Cookies</a>
			</li>
			<li>
				<a href="/dobavlenie-receptov-po-zakazu">Работа на сайте</a>
			</li>
			<li>
				<a href="/contact">Контакты</a>
			</li>
		</ul>
	</nav>
	<nav>
		<div id="fast-subscribe-box" class="ib ta-center">
			<p>Подписывайся на рассылку новых рецептов и советов! </p>
			<input type="text" size="20" placeholder="Введите е-майл" id="e-subscribe-mail">
			<button class="user-button fb-s ib-s" id="e-subscribe">Подписаться</button>
			<span>Подписавшись на рассылку новостей, Вы соглашаетесь с <a href="/pravila-saita">правилами и регистрацией на сайте 1000.menu</a></span>
		</div>
	</nav>
	<small>
		© 2010 - 2021 1000.menu - Хрумка со вкусом - Рецепто-Сохранялка	</small>
</footer>
<script>
	if (iface.init_lazy_img.init_lazy_img_call) {

		// window.lazySizesConfig = window.lazySizesConfig || {};
		window.lazySizesConfig = {
			// use .lazy instead of .lazyload
			lazyClass: 'lazy',
			// use data-original instead of data-src
			srcAttr: 'data-original',
		};

		jsasync('https://cdnjs.cloudflare.com/ajax/libs/lazysizes/5.3.2/lazysizes.min.js');
	}
</script>
<script>
	$(function(){
		if(iface.viewport().width<800){return;}
		if(iface.scr_mouseout.initiated){return;}
		iface.scr_mouseout.cookie_time = 3;
		iface.scr_mouseout.no_action_timer = 25000;
		iface.scr_mouseout.after_message_fired = function(){
			var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:'; var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M383694ScriptRootC648300")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];} catch(e){var iw=d;var c=d[gi]("M383694ScriptRootC648300");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=648300;c[ac](dv); var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.lentainform.com/1/0/1000.menu.648300.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);
		};
		iface.scr_mouseout.set_source(
			"<h3>САМЫЕ ИНТЕРЕСНЫЕ ЖЕНСКИЕ НОВОСТИ, СОВЕТЫ, СКАНДАЛЫ, СЛУХИ</h3>" + 
			"<div class='ib'>Жми и читай!</div>" +
			'<div class="ib" id="M383694ScriptRootC648300"><div id="M383694PreloadC648300">Загрузка...</div></div>', 
			0, 
			{pclass: 'win-hl'}
		);
		iface.scr_mouseout.init();
	});
</script>	<div id="ad-bottom" class="adbox" data-adplace="4">
		<div id="ad-bottom-inner">
			<script>
    (function(){
        var c = Math.random() < 0.88 ? 'ca-pub-8689268695742964' : 'ca-pub-9291873673890814';
        iface.jsappend.load('https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js', {"data-ad-client": c, crossorigin: "anonymous"}, {skipLib: true});
    })();
</script>		</div>
	</div>
	<div id="shortcut_buttons_box"></div>
	</body>
</html>